<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="it" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="amphtml" href="https://www.ecodelchisone.it/node/34810/amp" />
<link rel="shortcut icon" href="https://www.ecodelchisone.it/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ecodelchisone.it\/news\/2019-07-12\/pinasca-smarrito-serremarchetto-escursionista-recuperato-dall-elicottero-dei-vigili-fuoco-34810"},"inLanguage":"it","headline":"Pinasca: smarrito a Serremarchetto, escursionista recuperato dall\u0027elicottero dei Vigili del fuoco","articleBody":"I vigili del fuoco del comando provinciale di Torino sono intervenuti oggi \npomeriggio intorno alle 17\u00a0per soccorrere un escursionista che aveva perso \nl\u0027orientamento. In borgata Serremarchetto, frazione di Pinasca all\u0027imbocco \ndella Val Chisone, un uomo durante un\u0027escursione ha smarrito il percorso per \nrientrate a valle. La sala operativa dei Vigili del Fuoco \u00e8 riuscita a \ndeterminare le coordinate geografiche attraverso la richiesta telefonica \nd\u0027aiuto dell\u0027uomo. Le squadre \u002271\u0022 Pinerolo, volontari di Luserna e Saf \n(Speleo alpino fluviale) della centrale Torino hanno iniziato le operazioni \ndi ricerca via terra. Nel frattempo l\u0027elicottero \u0022Drago 63\u0022 del\u00a0 reparto \nvolo Piemonte dall\u0027alto ha individuato la persona e calato un soccorritore \nSaf. Con un\u00a0 verricello l\u0027uomo \u00e8 stato imbarcato a bordo\u00a0in buone \ncondizioni seppur provato ed affaticato.\n\n","dateCreated":"2019-07-12T19:44:51+02:00","datePublished":"2019-07-12T19:44:51+02:00","dateModified":"2019-07-12T19:45:36+02:00","copyrightHolder":{"@type":"Organization","legalName":"Cooperativa Cultura e Comunicazioni Sociali","email":"info@ecodelchisone.it","telephone":"0121.392711","address":{"addressCountry":"IT","addressLocality":"Pinerolo","addressRegion":"TO","postalCode":"10064","streetAddress":"Viale I\u00b0 Maggio 7, z.i. La Porporata","telephone":"0121.392711"},"taxID":"02084040019"},"copyrightYear":"2019","image":{"@type":"ImageObject","url":"https:\/\/www.ecodelchisone.it\/sites\/default\/files\/styles\/large\/public\/news\/img_7181.jpg?itok=f_6rXYek","height":"719","width":"1280"},"author":{"@type":"Person","name":"L\u0027Eco del Chisone"},"publisher":{"@type":"Organization","name":"L\u0027Eco del Chisone","logo":{"@type":"ImageObject","url":"https:\/\/www.ecodelchisone.it\/sites\/all\/themes\/eco_omega\/logo.png","height":60,"width":575}},"articleSelection":["Valli Chisone - Germanasca","Cronaca"],"keywords":["Valli Chisone - Germanasca","Cronaca"]},{"@context":"http:\/\/schema.org","@type":"WebPage","inLanguage":"it","url":"https:\/\/www.ecodelchisone.it\/news\/2019-07-12\/pinasca-smarrito-serremarchetto-escursionista-recuperato-dall-elicottero-dei-vigili-fuoco-34810"}]</script>
<meta name="description" content="I vigili del fuoco del comando provinciale di Torino sono intervenuti oggi pomeriggio intorno alle 17 per soccorrere un escursionista che aveva perso l&#039;orientamento." />
<meta name="abstract" content="I vigili del fuoco del comando provinciale di Torino sono intervenuti oggi pomeriggio intorno alle 17 per soccorrere un escursionista che aveva perso l&#039;orientamento." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.ecodelchisone.it/sites/default/files/styles/medium/public/news/img_7181.jpg?itok=a540hrH1" />
<meta name="rights" content="L&#039;Eco del Chisone" />
<link rel="canonical" href="https://www.ecodelchisone.it/news/2019-07-12/pinasca-smarrito-serremarchetto-escursionista-recuperato-dall-elicottero-dei-vigili-fuoco-34810" />
<link rel="shortlink" href="https://www.ecodelchisone.it/node/34810" />
<meta property="og:site_name" content="L&#039;Eco del Chisone" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ecodelchisone.it/news/2019-07-12/pinasca-smarrito-serremarchetto-escursionista-recuperato-dall-elicottero-dei-vigili-fuoco-34810" />
<meta property="og:title" content="Pinasca: smarrito a Serremarchetto, escursionista recuperato dall&#039;elicottero dei Vigili del fuoco" />
<meta property="og:description" content="I vigili del fuoco del comando provinciale di Torino sono intervenuti oggi pomeriggio intorno alle 17 per soccorrere un escursionista che aveva perso l&#039;orientamento." />
<meta property="og:image" content="https://www.ecodelchisone.it/sites/default/files/styles/medium/public/news/img_7181.jpg?itok=a540hrH1" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ecodelchisone" />
<meta name="twitter:creator:id" content="252600525" />
<meta name="twitter:url" content="https://www.ecodelchisone.it/news/2019-07-12/pinasca-smarrito-serremarchetto-escursionista-recuperato-dall-elicottero-dei-vigili-fuoco-34810" />
<meta name="twitter:title" content="Pinasca: smarrito a Serremarchetto, escursionista recuperato" />
<meta name="twitter:description" content="I vigili del fuoco del comando provinciale di Torino sono intervenuti oggi pomeriggio intorno alle 17 per soccorrere un escursionista che aveva perso l&#039;orientamento." />
<meta name="twitter:image" content="https://www.ecodelchisone.it/sites/default/files/styles/large/public/news/img_7181.jpg?itok=f_6rXYek" />
<meta name="twitter:image:alt" content="Pinasca: smarrito a Serremarchetto, escursionista recuperato dall&#039;elicottero dei Vigili del fuoco" />
  <title>Pinasca: smarrito a Serremarchetto, escursionista recuperato dall'elicottero dei Vigili del fuoco | L'Eco del Chisone</title>
  <link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_YJo600u5DslEXHHEBzo7Whs7zYvH8oZK7MuO9r6-Ktg.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_vv4pljwlvwdCGPcixhZ126582XBUyQM6Fs-F_c0Bkt0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_AFELy4a09mK02vwVWHwdTpyBokiGlqttoxFFOeLg3IA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_CXyEijrTdsgz2zzb1QtZ0Rx4CVofaZkMeYjMDeg_hGc.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#005993;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_lgv2i6USkvYt8bv5fUJOpi_15wjYsBM6vbwI-Unz-sg.css" media="all" />
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
body{font-size:100%  !important;}body.textsize-46{font-size:46% !important;}body.textsize-52{font-size:52% !important;}body.textsize-58{font-size:58% !important;}body.textsize-64{font-size:64% !important;}body.textsize-70{font-size:70% !important;}body.textsize-76{font-size:76% !important;}body.textsize-82{font-size:82% !important;}body.textsize-88{font-size:88% !important;}body.textsize-94{font-size:94% !important;}body.textsize-100{font-size:100% !important;}body.textsize-106{font-size:106% !important;}body.textsize-112{font-size:112% !important;}body.textsize-118{font-size:118% !important;}body.textsize-124{font-size:124% !important;}body.textsize-130{font-size:130% !important;}body.textsize-136{font-size:136% !important;}body.textsize-142{font-size:142% !important;}body.textsize-148{font-size:148% !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_tUUEuoTHHycdYj34ObK8TFoeS2F0xZ5HrNuslqg1boE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_F6vSS2MzoPqB1gpiM3On0ZB6deUijYDpn35U_tKssXo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
  <script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.ecodelchisone.it/sites/default/files/js/js_OUFEujSHQrc2K19I0S6OhXRJ6kMXn5gLllkE5NVYn7o.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.ecodelchisone.it/sites/default/files/js/js_v39Ut5xcYeBxAkaP7SSJbZSxRZQ31e77LiRysxrnndk.js"></script>
<script type="text/javascript" src="https://www.ecodelchisone.it/sites/default/files/js/js_THcwq4G882w3Eb1HklHrvzGAKa_-1g_0QbuBqjMhaV4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["branding_left"] = googletag.defineSlot("/87485359/branding_left", [140, 65], "dfp-ad-branding_left")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["branding_right"] = googletag.defineSlot("/87485359/branding_right", [140, 65], "dfp-ad-branding_right")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["subheader_page"] = googletag.defineSlot("/87485359/subheader", [940, 35], "dfp-ad-subheader_page")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["content_top"] = googletag.defineSlot("/87485359/content_top", [620, 125], "dfp-ad-content_top")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["content_bottom"] = googletag.defineSlot("/87485359/content_bottom", [620, 125], "dfp-ad-content_bottom")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["content_box"] = googletag.defineSlot("/87485359/content_box", [300, 250], "dfp-ad-content_box")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["content_box_2"] = googletag.defineSlot("/87485359/content_box", [300, 250], "dfp-ad-content_box_2")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["sidebar_wide_ubertop"] = googletag.defineSlot("/87485359/sidebar_wide_ubertop", [300, 185], "dfp-ad-sidebar_wide_ubertop")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["sidebar_wide_top"] = googletag.defineSlot("/87485359/sidebar_wide_top", [300, 125], "dfp-ad-sidebar_wide_top")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["sidebar_wide_middle"] = googletag.defineSlot("/87485359/sidebar_wide_middle", [300, 125], "dfp-ad-sidebar_wide_middle")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["sidebar_vertical_top_sx"] = googletag.defineSlot("/87485359/sidebar_vertical_top", [140, 215], "dfp-ad-sidebar_vertical_top_sx")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["sidebar_vertical_top_dx"] = googletag.defineSlot("/87485359/sidebar_vertical_top", [140, 215], "dfp-ad-sidebar_vertical_top_dx")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["sidebar_rectangle_middle_sx"] = googletag.defineSlot("/87485359/sidebar_rectangle_middle", [140, 125], "dfp-ad-sidebar_rectangle_middle_sx")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["sidebar_rectangle_middle_dx"] = googletag.defineSlot("/87485359/sidebar_rectangle_middle", [140, 125], "dfp-ad-sidebar_rectangle_middle_dx")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["sidebar_wide_bottom"] = googletag.defineSlot("/87485359/sidebar_wide_bottom", [300, 125], "dfp-ad-sidebar_wide_bottom")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["sidebar_rectangle_bottom_sx"] = googletag.defineSlot("/87485359/sidebar_rectangle_bottom", [140, 125], "dfp-ad-sidebar_rectangle_bottom_sx")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["sidebar_rectangle_bottom_dx"] = googletag.defineSlot("/87485359/sidebar_rectangle_bottom", [140, 125], "dfp-ad-sidebar_rectangle_bottom_dx")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["sidebar_wide_bottom_2"] = googletag.defineSlot("/87485359/sidebar_wide_bottom_2", [300, 125], "dfp-ad-sidebar_wide_bottom_2")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["sidebar_wide_bottom_3"] = googletag.defineSlot("/87485359/sidebar_wide_bottom_3", [300, 125], "dfp-ad-sidebar_wide_bottom_3")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ecodelchisone.it/sites/default/files/js/js_NPby8oeWWRilXfqMxTHGs9oL174edlLRFTtzzTiR2Xw.js"></script>
<script type="text/javascript" src="https://www.ecodelchisone.it/sites/default/files/js/js_pcSCsEfFc7iVwvPwc0aud9tnwQvws46JU6YlNKzRlRA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("path", "news/2019-07-12/pinasca-smarrito-serremarchetto-escursionista-recuperato-dall-elicottero-dei-vigili-fuoco-34810");
});

googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ecodelchisone.it/sites/default/files/js/js_9LNDE61Fv768jC3WIXVaTPNa1j7tf4IMOTjSgqz2MPg.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  var textsizeAnimate = 0;
  var textsizeAnimateDuration = 1000;
  var textsizeCookieExpires = 365;
  var textsizeCookieDomain = "/";
  var textsizeLinkeType = "variable";
  var textsizeElement = "body";
  var textsizeElementClass = "";
  var textsizeIncrement = 6;
  var textsizeNormal = 100;
  var textsizeMinimum = 46;
  var textsizeMaximum = 148;
  var textsizeIncrementDisplay = 6;
  var textsizeNormalDisplay = 100;
  var textsizeDisplay = 1;
  var textsizeMinT = "<abbr title=\"Minimo\" class=\"textsize\">Min.</abbr> ";
  var textsizeMaxT = "<abbr title=\"Massimo\" class=\"textsize\">Max.</abbr> ";
  var textsizeJavaScript = 1;
  var textsizeCurrent = 100;
  var textsizeCurrentText = "Current Size";
  var textsizeReset = 0;
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ecodelchisone.it/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-16283410-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ecodelchisone.it/sites/default/files/js/js_Z9_iEtP5VZUB-CHTviEUzOXoPWbmMz-M2mlADljQ4kc.js"></script>
<script type="text/javascript" src="https://www.ecodelchisone.it/sites/default/files/js/js_t1MTc7sb5ChOa3B8YtzP2xxrFXlKL_cdE1U7xGoCjtw.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=427'></script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.ecodelchisone.it/",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.ecodelchisone.it/search/google/{search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-34810 node-type-news  textsize-100 context-news">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
  <div class="region region-page-top" id="region-page-top">
  <div class="region-inner region-page-top-inner">
      </div>
</div>  <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-6 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-eco-block block-eco-dates block-eco-block-eco-dates odd block-without-title" id="block-eco-block-eco-dates">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <span id="eco-current-date">Venerdì 12 Luglio 2019</span><span id="eco-last-update">Ultimo aggiornamento 19:45</span>    </div>
  </div>
</div>  </div>
</div><div class="grid-6 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-follow block-site block-follow-site odd block-without-title" id="block-follow-site">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class='follow-links clearfix site'><div class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/ecodelchisone" class="follow-link follow-link-facebook follow-link-site" title="Follow L&amp;#039;Eco del Chisone on Facebook">Facebook</a>
</div><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/ecodelchisone" class="follow-link follow-link-twitter follow-link-site" title="Follow L&amp;#039;Eco del Chisone on Twitter">Twitter</a>
</div><div class='follow-link-wrapper follow-link-wrapper-this-site'><a href="/feed/rss.xml" class="follow-link follow-link-this-site follow-link-site" title="Follow L&amp;#039;Eco del Chisone on This site (RSS)">This site (RSS)</a>
</div></div>    </div>
  </div>
</div><div class="block block-search block-form block-search-form even block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form class="google-cse" action="/news/2019-07-12/pinasca-smarrito-serremarchetto-escursionista-recuperato-dall-elicottero-dei-vigili-fuoco-34810" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-K4MCNTcjyGeCEf6cVJFlJY8BXutK0HA4dek01fgDqgM" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-2 region region-branding-second" id="region-branding-second">
  <div class="region-inner region-branding-second-inner">
    <div class="block block-dfp block-branding-left block-dfp-branding-left odd block-without-title" id="block-dfp-branding-left">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="dfp-ad-branding_left-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-branding_left" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-branding_left");
    });
  </script>
</div>
</div>    </div>
  </div>
</div>  </div>
</div><div class="grid-8 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="https://www.ecodelchisone.it/sites/all/themes/eco_omega/logo.png" alt="L'Eco del Chisone - Il giornale on-line di Pinerolo e del pinerolese" id="logo" /></a>      </div>
                </div>
          </div>
</div><div class="grid-2 region region-branding-third" id="region-branding-third">
  <div class="region-inner region-branding-third-inner">
    <div class="block block-dfp block-branding-right block-dfp-branding-right odd block-without-title" id="block-dfp-branding-right">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="dfp-ad-branding_right-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-branding_right" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-branding_right");
    });
  </script>
</div>
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-superfish block-1 block-superfish-1 odd block-without-title" id="block-superfish-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-none sf-total-items-19 sf-parent-items-0 sf-single-items-19"><li id="menu-467-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Home</a></li><li id="menu-14680-1" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/sezioni/pinerolo" title="" class="sf-depth-1">Pinerolo</a></li><li id="menu-14681-1" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/sezioni/pedemontana" title="" class="sf-depth-1">Pedemontana</a></li><li id="menu-14682-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/sezioni/valli-chisone-germanasca" title="" class="sf-depth-1">Valli Chisone - Germanasca</a></li><li id="menu-14683-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/sezioni/val-pellice" title="" class="sf-depth-1">Val Pellice</a></li><li id="menu-14685-1" class="middle even sf-item-6 sf-depth-1 sf-no-children"><a href="/sezioni/valli-po-infernotto" title="" class="sf-depth-1">Valli Po - Infernotto</a></li><li id="menu-14684-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/sezioni/val-sangone" title="" class="sf-depth-1">Val Sangone</a></li><li id="menu-14686-1" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/sezioni/pianura" title="" class="sf-depth-1">Pianura</a></li><li id="menu-14687-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="/sezioni/cintura" title="" class="sf-depth-1">Cintura</a></li><li id="menu-14688-1" class="middle even sf-item-10 sf-depth-1 sf-no-children"><a href="/sezioni/cronaca" title="" class="sf-depth-1">Cronaca</a></li><li id="menu-14689-1" class="middle odd sf-item-11 sf-depth-1 sf-no-children"><a href="/sezioni/economia" title="" class="sf-depth-1">Economia</a></li><li id="menu-14690-1" class="middle even sf-item-12 sf-depth-1 sf-no-children"><a href="/sezioni/cultura-e-spettacoli" title="" class="sf-depth-1">Cultura e Spettacoli</a></li><li id="menu-14691-1" class="middle odd sf-item-13 sf-depth-1 sf-no-children"><a href="/sezioni/sanita-e-salute" title="" class="sf-depth-1">Sanità e Salute</a></li><li id="menu-14692-1" class="middle even sf-item-14 sf-depth-1 sf-no-children"><a href="/sezioni/turismo-e-tempo-libero" title="" class="sf-depth-1">Turismo e Tempo libero</a></li><li id="menu-14693-1" class="middle odd sf-item-15 sf-depth-1 sf-no-children"><a href="/sezioni/attualita" title="" class="sf-depth-1">Attualità</a></li><li id="menu-14694-1" class="middle even sf-item-16 sf-depth-1 sf-no-children"><a href="/sezioni/sport" title="" class="sf-depth-1">Sport</a></li><li id="menu-18374-1" class="middle odd sf-item-17 sf-depth-1 sf-no-children"><a href="/meteo" title="" class="sf-depth-1">Meteo</a></li><li id="menu-18324-1" class="middle even sf-item-18 sf-depth-1 sf-no-children"><a href="/agenda" class="sf-depth-1">Agenda</a></li><li id="menu-18375-1" class="last odd sf-item-19 sf-depth-1 sf-no-children"><a href="/lem" title="" class="sf-depth-1">L&#039;EM</a></li></ul>    </div>
  </div>
</div><div class="block block-dfp block-subheader-page block-dfp-subheader-page even block-without-title" id="block-dfp-subheader-page">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="dfp-ad-subheader_page-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-subheader_page" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-subheader_page");
    });
  </script>
</div>
</div>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-8 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                        <div class="block block-dfp block-content-top block-dfp-content-top odd block-without-title" id="block-dfp-content-top">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="dfp-ad-content_top-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-content_top" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-content_top");
    });
  </script>
</div>
</div>    </div>
  </div>
</div><div class="block block-blockify block-blockify-page-title block-blockify-blockify-page-title even block-without-title" id="block-blockify-blockify-page-title">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <h1 class="title" id="page-title">Pinasca: smarrito a Serremarchetto, escursionista recuperato dall&#039;elicottero dei Vigili del fuoco</h1>    </div>
  </div>
</div><div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/news/2019-07-12/pinasca-smarrito-serremarchetto-escursionista-recuperato-dall-elicottero-dei-vigili-fuoco-34810" typeof="sioc:Item foaf:Document" class="node node-news node-promoted node-published node-not-sticky author-paolopolastri odd clearfix" id="node-news-34810">

  
    <div class="field-name-foto-news-laterale"><a href="https://www.ecodelchisone.it/sites/default/files/styles/large/public/news/img_7181.jpg?itok=f_6rXYek" rel="colorbox-gallery" class="colorbox"><img typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/styles/news-laterale/public/news/img_7181.jpg?itok=Z-Lx3UoR" alt="Pinasca: smarrito a Serremarchetto, escursionista recuperato dall&amp;#039;elicottero dei Vigili del fuoco" /></a></div>        <div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even tid-94">
      <a href="/sezioni/valli-chisone-germanasca" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Valli Chisone - Germanasca</a>      </div>
          <div class="field-item odd tid-6">
      <a href="/sezioni/cronaca" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cronaca</a>      </div>
      </div>
</div>
        <div class="date">Venerdì 12 Luglio 2019 - 19:44</div>

    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>I vigili del fuoco del comando provinciale di Torino sono intervenuti oggi pomeriggio intorno alle 17 per soccorrere un escursionista che aveva perso l'orientamento. In borgata Serremarchetto, frazione di Pinasca all'imbocco della Val Chisone, un uomo durante un'escursione ha smarrito il percorso per rientrate a valle. La sala operativa dei Vigili del Fuoco è riuscita a determinare le coordinate geografiche attraverso la richiesta telefonica d'aiuto dell'uomo. Le squadre "71" Pinerolo, volontari di Luserna e Saf (Speleo alpino fluviale) della centrale Torino hanno iniziato le operazioni di ricerca via terra. Nel frattempo l'elicottero "Drago 63" del  reparto volo Piemonte dall'alto ha individuato la persona e calato un soccorritore Saf. Con un  verricello l'uomo è stato imbarcato a bordo in buone condizioni seppur provato ed affaticato.</p>
</div></div></div>    <div class="field field-name-field-autore field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">pa. pol.</div></div></div>        
  
</article>
    </div>
  </div>
</div><div class="block block-dfp block-content-bottom block-dfp-content-bottom even block-without-title" id="block-dfp-content-bottom">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="dfp-ad-content_bottom-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-content_bottom" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-content_bottom");
    });
  </script>
</div>
</div>    </div>
  </div>
</div><div class="block block-dfp adsense-box-left block-content-box block-dfp-content-box odd block-without-title" id="block-dfp-content-box">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="dfp-ad-content_box-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-content_box" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-content_box");
    });
  </script>
</div>
</div>    </div>
  </div>
</div><div class="block block-dfp adsense-box-right block-content-box-2 block-dfp-content-box-2 even block-without-title" id="block-dfp-content-box-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="dfp-ad-content_box_2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-content_box_2" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-content_box_2");
    });
  </script>
</div>
</div>    </div>
  </div>
</div><div class="block block-block adsense-box-left block-32 block-block-32 odd block-without-title" id="block-block-32">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--// <![CDATA[
OA_show(2202);
// ]]]]><![CDATA[> -->
//--><!]]>
</script>    </div>
  </div>
</div><div class="block block-block adsense-box-right block-33 block-block-33 even block-without-title" id="block-block-33">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--// <![CDATA[
OA_show(2203);
// ]]]]><![CDATA[> -->
//--><!]]>
</script>    </div>
  </div>
</div><div class="block block-disqus block-disqus-comments block-disqus-disqus-comments odd block-without-title" id="block-disqus-disqus-comments">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="disqus_thread"><noscript><p><a href="http://ecodelchisone.disqus.com/?url=https%3A%2F%2Fwww.ecodelchisone.it%2Fnews%2F2019-07-12%2Fpinasca-smarrito-serremarchetto-escursionista-recuperato-dall-elicottero-dei-vigili-fuoco-34810">View the discussion thread.</a></p></noscript></div>    </div>
  </div>
</div>      </div>
</div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <div class="block block-dfp block-sidebar-wide-ubertop block-dfp-sidebar-wide-ubertop odd block-without-title" id="block-dfp-sidebar-wide-ubertop">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="dfp-ad-sidebar_wide_ubertop-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-sidebar_wide_ubertop" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sidebar_wide_ubertop");
    });
  </script>
</div>
</div>    </div>
  </div>
</div><div class="block block-easy-social block-easy-social-block-1 block-easy-social-easy-social-block-1 even block-without-title" id="block-easy-social-easy-social-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="easy_social_box clearfix horizontal easy_social_lang_it">
            <div class="easy_social-widget easy_social-widget-facebook first"><iframe src="https://www.facebook.com/plugins/like.php?locale=it_IT&amp;href=https%3A//www.ecodelchisone.it/news/2019-07-12/pinasca-smarrito-serremarchetto-escursionista-recuperato-dall-elicottero-dei-vigili-fuoco-34810&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=&amp;height=21&amp;appId=" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe></div>
          <div class="easy_social-widget easy_social-widget-twitter"><a href="http://twitter.com/share" class="twitter-share-button"
data-url="https://www.ecodelchisone.it/news/2019-07-12/pinasca-smarrito-serremarchetto-escursionista-recuperato-dall-elicottero-dei-vigili-fuoco-34810"
data-count="horizontal"
data-lang = "it"
data-via=""
data-related=":Check it out!"
data-text="L'Eco del Chisone">Tweet</a></div>
          <div class="easy_social-widget easy_social-widget-googleplus last"><div class="g-plusone" data-size="medium" data-annotation="bubble" data-href="https://www.ecodelchisone.it/news/2019-07-12/pinasca-smarrito-serremarchetto-escursionista-recuperato-dall-elicottero-dei-vigili-fuoco-34810"></div></div>
  </div> <!-- /.easy_social_box -->    </div>
  </div>
</div>﻿<div id="block-block-34" class="block block-block edicola-block" class="block block-block edicola-block block-34 block-block-34 odd" id="block-block-34">
    <h2 class="block-title"><span>In Edicola</span></h2>
    <div class="content" class="content clearfix">
    <div class="content" style="width: 50%; float:left">
      <a href="http://abbonamenti.ecodelchisone.it/in-edicola/settimanale" title="L'Eco del Chisone in edicola"><img src="https://abbonamenti.ecodelchisone.it/cover/settimanale" alt="L'Eco del Chisone in edicola" width="140" height="195" /></a>
 </div>
<div style="float: right">
        <a href="/lem" title="L'EM - L'Eco Mese in edicola"><img typeof="foaf:Image" src="https://abbonamenti.ecodelchisone.it/cover/mensile" alt="L'EM - L'Eco Mese in edicola" width="140" height="195" /></a>
  </div>
<div class="clearfix"></div>
  </div>
</div>
<script type="text/javascript">
  (function ($) {
    $(document).ready(function(){
      $('.edicola-block img').each(function(){
        $(this).attr('src',jQuery(this).attr('src')+ '?token=' + (new Date()).toISOString().slice(0,10));
      });
    });
  }(jQuery));
</script><div class="block block-dfp block-sidebar-wide-top block-dfp-sidebar-wide-top even block-without-title" id="block-dfp-sidebar-wide-top">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="dfp-ad-sidebar_wide_top-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-sidebar_wide_top" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sidebar_wide_top");
    });
  </script>
</div>
</div>    </div>
  </div>
</div><div class="block block-dfp block-sidebar-wide-middle block-dfp-sidebar-wide-middle odd block-without-title" id="block-dfp-sidebar-wide-middle">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="dfp-ad-sidebar_wide_middle-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-sidebar_wide_middle" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sidebar_wide_middle");
    });
  </script>
</div>
</div>    </div>
  </div>
</div><div class="block block-views block-multimedia-block block-views-multimedia-block even" id="block-views-multimedia-block">
  <div class="block-inner clearfix">
              <h2 class="block-title"><a href="/multimedia">Multimedia</a></h2>
            
    <div class="content clearfix">
      <div class="view view-multimedia view-id-multimedia view-display-id-block view-dom-id-a6281a9255c8f5e594883e7a374b4b73">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first"><a href="/video/2019-07-12/bricherasio-grande-festa-barbara-bonansea-34807" title="Video: Bricherasio e la grande festa per Barbara Bonansea" class="video"><img typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/youtube/d5yXKxp3xic.jpg?itok=8EvdN6ec" width="92" height="92" alt="Embedded thumbnail" /><span class="play"></span></a></li>
          <li class="views-row views-row-2 views-row-even"><a href="/foto/2019-07-12/stupinigi-sonic-park-concerto-dei-subsonica-34805" title="Foto Gallery: Stupinigi Sonic Park: il concerto dei Subsonica" class="foto"><img class="thumb" typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/34805/mg0565.jpg?itok=iCPZ4-N1" width="92" height="92" alt="Foto Gallery: Stupinigi Sonic Park: il concerto dei Subsonica" /><span class="play"></span></a></li>
          <li class="views-row views-row-3 views-row-odd"><a href="/foto/2019-07-12/bricherasio-immagini-festa-bb11-34802" title="Foto Gallery: Bricherasio, le immagini della festa di BB11" class="foto"><img class="thumb" typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/34802/festabonansea014.jpg?itok=t89hB-HT" width="92" height="92" alt="Foto Gallery: Bricherasio, le immagini della festa di BB11" /><span class="play"></span></a></li>
          <li class="views-row views-row-4 views-row-even"><a href="/foto/2019-07-10/stupinigi-sonic-park-immagini-una-notte-con-francesco-gregori-34790" title="Foto Gallery: Stupinigi Sonic Park: immagini da una notte con Francesco De Gregori" class="foto"><img class="thumb" typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/34790/degregorchestra038.jpg?itok=9z3pBEz-" width="92" height="92" alt="Foto Gallery: Stupinigi Sonic Park: immagini da una notte con Francesco De Gregori" /><span class="play"></span></a></li>
          <li class="views-row views-row-5 views-row-odd"><a href="/foto/2019-07-10/assietta-bike-2019-34788" title="Foto Gallery: Assietta Bike 2019" class="foto"><img class="thumb" typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/34788/assiettabike060.jpg?itok=8D6lpqBa" width="92" height="92" alt="Foto Gallery: Assietta Bike 2019" /><span class="play"></span></a></li>
          <li class="views-row views-row-6 views-row-even"><a href="/foto/2019-07-09/pinerolo-notte-bianca-34775" title="Foto Gallery: Pinerolo: Notte Bianca" class="foto"><img class="thumb" typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/34775/nottebianca014.jpg?itok=S6l--zAk" width="92" height="92" alt="Foto Gallery: Pinerolo: Notte Bianca" /><span class="play"></span></a></li>
          <li class="views-row views-row-7 views-row-odd"><a href="/foto/2019-07-09/pinerolo-bocce-petanque-veloce-34756" title="Foto Gallery: Pinerolo: Bocce Petanque al Veloce" class="foto"><img class="thumb" typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/34756/pentaque027.jpg?itok=YjT5XNyq" width="92" height="92" alt="Foto Gallery: Pinerolo: Bocce Petanque al Veloce" /><span class="play"></span></a></li>
          <li class="views-row views-row-8 views-row-even"><a href="/foto/2019-07-09/cumiana-festa-birra-raduno-moto-34752" title="Foto Gallery: Cumiana : Festa della Birra e raduno moto" class="foto"><img class="thumb" typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/34752/festadellabirra007.jpg?itok=iaNJM2FJ" width="92" height="92" alt="Foto Gallery: Cumiana : Festa della Birra e raduno moto" /><span class="play"></span></a></li>
          <li class="views-row views-row-9 views-row-odd views-row-last"><a href="/foto/2019-07-09/prarostino-palio-pappagallo-44degedizione-34751" title="Foto Gallery: Prarostino: Palio del Pappagallo 44°edizione" class="foto"><img class="thumb" typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/34751/paliopappagallo011.jpg?itok=bDpPCEUK" width="92" height="92" alt="Foto Gallery: Prarostino: Palio del Pappagallo 44°edizione" /><span class="play"></span></a></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-dfp grid-2 alpha block-sidebar-vertical-top-sx block-dfp-sidebar-vertical-top-sx odd block-without-title" id="block-dfp-sidebar-vertical-top-sx">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="dfp-ad-sidebar_vertical_top_sx-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-sidebar_vertical_top_sx" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sidebar_vertical_top_sx");
    });
  </script>
</div>
</div>    </div>
  </div>
</div><div class="block block-dfp grid-2 omega block-sidebar-vertical-top-dx block-dfp-sidebar-vertical-top-dx even block-without-title" id="block-dfp-sidebar-vertical-top-dx">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="dfp-ad-sidebar_vertical_top_dx-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-sidebar_vertical_top_dx" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sidebar_vertical_top_dx");
    });
  </script>
</div>
</div>    </div>
  </div>
</div><div class="block block-block alpha grid-4 block-8 block-block-8 odd block-without-title" id="block-block-8">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="http://abbonamenti.ecodelchisone.it"><img typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/grafiche/box-abbonamenti.jpg" width="300" height="250" alt="Abbonarsi conviene sempre" title="Abbonarsi conviene sempre" /></a>    </div>
  </div>
</div><section class="block block-eco-meteopinerolo grid-4 block-meteopinerolo-small block-eco-meteopinerolo-meteopinerolo-small even" id="block-eco-meteopinerolo-meteopinerolo-small">
  <div class="block-inner clearfix">
              <h2 class="block-title">Meteo</h2>
            
    <div class="content clearfix">
      <a href="/meteo"><img typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/meteo/banner-eco-chisone-home.png?token=201907122118" width="300" height="180" alt="Meteo nel Pinerolese" title="Meteo nel Pinerolese" /></a>    </div>
  </div>
</section><div class="block block-dfp grid-2 alpha block-sidebar-rectangle-middle-sx block-dfp-sidebar-rectangle-middle-sx odd block-without-title" id="block-dfp-sidebar-rectangle-middle-sx">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="dfp-ad-sidebar_rectangle_middle_sx-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-sidebar_rectangle_middle_sx" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sidebar_rectangle_middle_sx");
    });
  </script>
</div>
</div>    </div>
  </div>
</div><div class="block block-dfp grid-2 omega block-sidebar-rectangle-middle-dx block-dfp-sidebar-rectangle-middle-dx even block-without-title" id="block-dfp-sidebar-rectangle-middle-dx">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="dfp-ad-sidebar_rectangle_middle_dx-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-sidebar_rectangle_middle_dx" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sidebar_rectangle_middle_dx");
    });
  </script>
</div>
</div>    </div>
  </div>
</div><div class="block block-block block-22 block-block-22 odd block-without-title" id="block-block-22">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="float:left;margin-top:10px"><a href="http://www.regione.piemonte.it/mentelocale/Home.do"><img typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/grafiche/box-giornale-piemonte.jpg" width="140" height="34" alt="Giornale Identità Piemonte" title="Giornale Identità Piemonte" /></a></div>
<div style="float:right"><a href="http://www.regione.piemonte.it/notizie/piemonteinforma/archivio/diario/"><img typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/grafiche/box-diario.jpg" width="140" height="50" alt="Diario Piemonte Informa" title="Diario Piemonte Informa" /></a></div>
<div style="float:left;margin-top:24px;"><a href="http://notizie.provincia.cuneo.it/"><img typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/grafiche/box-provincia-cuneo.jpg" width="140" height="97" alt="Notizie Provincia di Cuneo" title="Notizie Provincia di Cuneo" /></a></div>
<div style="float:right;margin-top:20px;"><a href="http://www.crpiemonte.tv/"><img typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/grafiche/box-crptv.jpg" width="140" height="97" alt="CRP Tv" title="CRP Tv" /></a></div>
<div class="clarfix"></div>    </div>
  </div>
</div><div class="block block-dfp block-sidebar-wide-bottom block-dfp-sidebar-wide-bottom even block-without-title" id="block-dfp-sidebar-wide-bottom">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="dfp-ad-sidebar_wide_bottom-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-sidebar_wide_bottom" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sidebar_wide_bottom");
    });
  </script>
</div>
</div>    </div>
  </div>
</div><div class="block block-dfp grid-2 alpha block-sidebar-rectangle-bottom-sx block-dfp-sidebar-rectangle-bottom-sx odd block-without-title" id="block-dfp-sidebar-rectangle-bottom-sx">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="dfp-ad-sidebar_rectangle_bottom_sx-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-sidebar_rectangle_bottom_sx" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sidebar_rectangle_bottom_sx");
    });
  </script>
</div>
</div>    </div>
  </div>
</div><div class="block block-dfp grid-2 omega block-sidebar-rectangle-bottom-dx block-dfp-sidebar-rectangle-bottom-dx even block-without-title" id="block-dfp-sidebar-rectangle-bottom-dx">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="dfp-ad-sidebar_rectangle_bottom_dx-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-sidebar_rectangle_bottom_dx" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sidebar_rectangle_bottom_dx");
    });
  </script>
</div>
</div>    </div>
  </div>
</div><div class="block block-dfp block-sidebar-wide-bottom-2 block-dfp-sidebar-wide-bottom-2 odd block-without-title" id="block-dfp-sidebar-wide-bottom-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="dfp-ad-sidebar_wide_bottom_2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-sidebar_wide_bottom_2" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sidebar_wide_bottom_2");
    });
  </script>
</div>
</div>    </div>
  </div>
</div><div class="block block-dfp block-sidebar-wide-bottom-3 block-dfp-sidebar-wide-bottom-3 even block-without-title" id="block-dfp-sidebar-wide-bottom-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="dfp-ad-sidebar_wide_bottom_3-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-sidebar_wide_bottom_3" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sidebar_wide_bottom_3");
    });
  </script>
</div>
</div>    </div>
  </div>
</div><section class="block block-textsize block-form block-textsize-form odd" id="block-textsize-form">
  <div class="block-inner clearfix">
              <h2 class="block-title">Accessibilità</h2>
            
    <div class="content clearfix">
      <ul class="textsize_list textsize_current_list">
  <li class="ts_increase"><a href="/textsize/increase?destination=node/34810" title="Text Size: Testo grande +6%" class="ts_icon ts_increase textsize_increase text_display" rel="nofollow"><span class="display">Testo grande</span></a></li>
  <li class="ts_decrease"><a href="/textsize/decrease?destination=node/34810" title="Text Size: Testo piccolo -6%" class="ts_icon ts_decrease textsize_decrease text_display" rel="nofollow"><span class="display">Testo piccolo</span></a></li>
  <li class="ts_normal"><a href="/textsize/normal?destination=node/34810" title="Text Size: Normale =100%" class="ts_icon ts_normal textsize_normal text_display" rel="nofollow"><span class="display">Normale</span></a></li>
</ul>
<p class="textsize_current textsize_current_list display_hidden current_text_display_hidden text_display"><span class="display_hidden">Current Size: </span><span id="textsize_current" title="Current Size: 100%">100%</span></p>
<div class="ts_clear"></div>    </div>
  </div>
</section><section class="block block-high-contrast block-high-contrast-switcher block-high-contrast-high-contrast-switcher even" id="block-high-contrast-high-contrast-switcher">
  <div class="block-inner clearfix">
              <h2 class="block-title"><none></h2>
            
    <div class="content clearfix">
      
    <div class="high_contrast_switcher high_contrast_switcher_links">
      <p>
        <span class="high_contrast_switcher_label">Contrasto:</span><span class="high_contrast_switcher_high"><a href="javascript:drupalHighContrast.enableStyles()">Alto</a></span><span class="high_contrast_switcher_separator">|</span><span class="high_contrast_switcher_normal"><a href="javascript:drupalHighContrast.disableStyles()">Normale</a></span></p>
    </div>
        </div>
  </div>
</section>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-6 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <section class="block block-menu block-menu-footer block-menu-menu-footer odd" id="block-menu-menu-footer">
  <div class="block-inner clearfix">
              <h2 class="block-title">Link</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/news" title="">News</a></li>
<li class="leaf"><a href="/azienda" title="Azienda">Azienda</a></li>
<li class="leaf"><a href="/la-storia" title="La Storia">La Storia</a></li>
<li class="leaf"><a href="/scrivi-alla-redazione" title="Contatti">Contatti</a></li>
<li class="leaf"><a href="/abbonarsi-conviene-sempre" title="">Abbonamenti</a></li>
<li class="leaf"><a href="/pubblicita-necrologie-annunci-economici" title="">Pubblicità</a></li>
<li class="leaf"><a href="/informazioni-utili-di-alcuni-comuni" title="Info Comuni">Info Comuni</a></li>
<li class="leaf"><a href="/servizi" title="">Servizi</a></li>
<li class="last leaf"><a href="/meteo" title="">Meteo</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div><div class="grid-6 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fecodelchisone&amp;width=460&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23F2F2F2&amp;header=false&amp;appId=477522628945438" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:460px; height:258px;" allowTransparency="true"></iframe>    </div>
  </div>
</div>  </div>
</div>  </div>
</div>  
  <div id="zone-endpage" class="zone zone-endpage clearfix container-12">
    <div class="grid-12 region region-endpage-first" id="region-endpage-first">
  <div class="region-inner region-endpage-first-inner">
    <div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div style="float:right">Powered by <a href="http://www.wellnet.it" rel="nofollow" class="treding">Wellnet Srl</a> | <a href="/user/login" class="login" rel="nofollow">Login</a> <a href="/user/logout" class="logout" rel="nofollow">Logout</a></div>
<div>Cooperativa Cultura e Comunicazioni Sociali - Viale I° Maggio 7, z.i. La Porporata, 10064, Pinerolo (TO)<br />P.I.: 02084040019 - <a href="/copyright">Copyright 2018 - Tutti i diritti riservati</a> - <a href="/privacy">Privacy</a> - Tel. 0121.392711 - <a href="mailto:info@ecodelchisone.it">info@ecodelchisone.it</a></div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
      </div>
</div><script type="text/javascript" src="https://www.ecodelchisone.it/sites/default/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>
<script type="text/javascript" src="https://www.ecodelchisone.it/sites/all/modules/eco_banner/cse.js?1562959097"></script>
</body>
</html>
