<!DOCTYPE html>
<html lang="it" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
<script src="/cdn-cgi/apps/head/X8K7tbDmyg-g-4tbaLbVn6WXgGM.js"></script><link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ecodelchisone.it\/news\/2022-08-21\/desertificazione-bancaria-piemonte-fanalino-coda-comuni-senza-agenzia-45365"},"inLanguage":"it","headline":"Desertificazione bancaria: Piemonte fanalino di coda per comuni senza agenzia","articleBody":"Il 7% della popolazione italiana vive in territori dove non ci sono pi\u00f9 \nagenzie bancarie: record in Piemonte (13,8%), ma il fenomeno \u00e8 \nparticolarmente marcato nel Mezzogiorno e nelle isole, dove l\u201911% degli \nabitanti non ha uno sportello bancario \u0022sotto casa\u0022. La Campania \u00e8 la prima \nregione per numero di abitanti senza banca: sono 700mila. Cresce il rischio \ndi allontanare milioni di soggetti dal circuito legale della finanza e \ndell\u2019economia. \n[\u00a0https:\/\/www.fabi.it\/2022\/08\/12\/la-desertificazione-bancaria-piu-di-4-mil... \n[1]\u00a0]\nQuesti i dati diffusi in agosto\u00a0dalla FABI, Federazione Autonoma dei Bancari \nitaliani, e ripresi da Uncem a conferma di quello che l\u2019Unione degli enti \nmontani ripete da tempo e che quotidianamente raccontiamo anche nelle \ncronache dell\u2019Eco del Chisone, tra chiusure di agenzie e sportelli \nautomatici e impoverimento dei servizi di persona proprio nei luoghi a \nmaggior tasso di popolazione anziana.\n\u00abLa smobilitazione delle banche dai territori \u00e8 un problema nazionale, che \nUncem ha rappresentato da dieci anni a oggi ad ABI, Banca d\u0027Italia, Consob, \nIstituti di Credito. Abbiamo portato in piazza i Cittadini con i Sindaci \narrabbiati, abbiamo detto a tutti di cambiare banca se quella banca chiude. \nAbbiamo spinto le comunit\u00e0 a fare azioni \u0027di rottura\u0027, togliendo i conti \ncorrenti. Lo diciamo ancora. I dati FABI confermano che i Sindaci avevano e \nhanno ragione. Alcuni hanno avuto risposte concrete, con la banca che ha \nchiuso e poi \u00e8 tornata, accorgendosi dell\u0027errore, come a Monticello d\u0027Alba. \nServono azioni istituzionali per mettere un argine alla smobilitazione dei \nservizi, compresi quelli bancari. E ad esempio per trovare nuove soluzioni \ncon uffici mobili, sportelli organizzati diversamente dal passato, un nuovo \nmodello di banca dei territori e delle comunit\u00e0 a prova di futuro. E un \nprimo passo per avvicinare le banche ai territori, \u00e8 azzerare i costi e le \ncommissioni per i pos negli esercizi commerciali. Ora sono troppo alte, \nnaturalmente a beneficio dell\u0027Istituto di credito, che se ne va e continua a \nguadagnare\u00bb.Lo afferma Marco Bussone, Presidente Uncem.\n\n\n[1] https:\/\/www.fabi.it\/2022\/08\/12\/la-desertificazione-bancaria-piu-di-4-milioni-di-italiani-senza-banca\/\n","dateCreated":"2022-08-21T11:27:24+02:00","datePublished":"2022-08-21T11:27:24+02:00","dateModified":"2022-08-21T11:27:24+02:00","copyrightHolder":{"@type":"Organization","legalName":"Cooperativa Cultura e Comunicazioni Sociali","email":"info@ecodelchisone.it","telephone":"0121.392711","address":{"addressCountry":"IT","addressLocality":"Pinerolo","addressRegion":"TO","postalCode":"10064","streetAddress":"Viale I\u00b0 Maggio 7, z.i. La Porporata","telephone":"0121.392711"},"taxID":"02084040019"},"copyrightYear":"2022","image":{"@type":"ImageObject","url":"https:\/\/www.ecodelchisone.it\/sites\/default\/files\/styles\/large\/public\/news\/7c860c6b-1d85-422f-a83f-b8e84ad355ef.jpeg?itok=bF6N1HBV","height":"1170","width":"1722"},"author":{"@type":"Person","name":"L\u0027Eco del Chisone"},"publisher":{"@type":"Organization","name":"L\u0027Eco del Chisone","logo":{"@type":"ImageObject","url":"https:\/\/www.ecodelchisone.it\/sites\/all\/themes\/eco_desktop\/logo.png","height":60,"width":575}},"articleSelection":["Economia"],"keywords":["Economia"]},{"@context":"http:\/\/schema.org","@type":"WebPage","inLanguage":"it","url":"https:\/\/www.ecodelchisone.it\/news\/2022-08-21\/desertificazione-bancaria-piemonte-fanalino-coda-comuni-senza-agenzia-45365"}]</script>
<link rel="amphtml" href="https://www.ecodelchisone.it/node/45365/amp" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.ecodelchisone.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ecodelchisone.it\/search\/google\/{search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="shortcut icon" href="https://www.ecodelchisone.it/sites/all/themes/eco_desktop/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Il 7% della popolazione italiana vive in territori dove non ci sono più agenzie bancarie: record in Piemonte (13,8%), ma il fenomeno è particolarmente marcato nel Mezzogiorno e nelle isole, dove l’11%" />
<meta name="abstract" content="Il 7% della popolazione italiana vive in territori dove non ci sono più agenzie bancarie: record in Piemonte (13,8%), ma il fenomeno è particolarmente marcato nel Mezzogiorno e nelle isole, dove l’11%" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.ecodelchisone.it/sites/default/files/styles/medium/public/news/7c860c6b-1d85-422f-a83f-b8e84ad355ef.jpeg?itok=6OBlPxD5" />
<meta name="rights" content="L&#039;Eco del Chisone" />
<link rel="canonical" href="https://www.ecodelchisone.it/news/2022-08-21/desertificazione-bancaria-piemonte-fanalino-coda-comuni-senza-agenzia-45365" />
<link rel="shortlink" href="https://www.ecodelchisone.it/node/45365" />
<meta property="og:site_name" content="L&#039;Eco del Chisone" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ecodelchisone.it/news/2022-08-21/desertificazione-bancaria-piemonte-fanalino-coda-comuni-senza-agenzia-45365" />
<meta property="og:title" content="Desertificazione bancaria: Piemonte fanalino di coda per comuni senza agenzia" />
<meta property="og:description" content="Il 7% della popolazione italiana vive in territori dove non ci sono più agenzie bancarie: record in Piemonte (13,8%), ma il fenomeno è particolarmente marcato nel Mezzogiorno e nelle isole, dove l’11%" />
<meta property="og:image" content="https://www.ecodelchisone.it/sites/default/files/styles/medium/public/news/7c860c6b-1d85-422f-a83f-b8e84ad355ef.jpeg?itok=6OBlPxD5" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ecodelchisone" />
<meta name="twitter:creator:id" content="252600525" />
<meta name="twitter:url" content="https://www.ecodelchisone.it/news/2022-08-21/desertificazione-bancaria-piemonte-fanalino-coda-comuni-senza-agenzia-45365" />
<meta name="twitter:title" content="Desertificazione bancaria: Piemonte fanalino di coda per comuni senza" />
<meta name="twitter:description" content="Il 7% della popolazione italiana vive in territori dove non ci sono più agenzie bancarie: record in Piemonte (13,8%), ma il fenomeno è particolarmente marcato nel Mezzogiorno e nelle isole, dove l’11%" />
<meta name="twitter:image" content="https://www.ecodelchisone.it/sites/default/files/styles/large/public/news/7c860c6b-1d85-422f-a83f-b8e84ad355ef.jpeg?itok=bF6N1HBV" />
<meta name="twitter:image:alt" content="Desertificazione bancaria: Piemonte fanalino di coda per comuni senza agenzia" />
<title>Desertificazione bancaria: Piemonte fanalino di coda per comuni senza agenzia | L'Eco del Chisone</title>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/all.css" crossorigin="anonymous">
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_YJo600u5DslEXHHEBzo7Whs7zYvH8oZK7MuO9r6-Ktg.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_vv4pljwlvwdCGPcixhZ126582XBUyQM6Fs-F_c0Bkt0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_71r8GOC1fCqWZVwCJuFaZvqZh-2vLzyVyYjPf4E29Ow.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_UEv4rOGTC9HhxBWxNsb7-r_CjjxuyLDCuOR-2ae1Wdg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_KlLJOsiLUJiemJm1aW-xFyoZ6zIVtQaivGq6MDBFXRU.css" media="all" />

<!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
<script>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</script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_Sk-UAYgYnJ6Bjx_IwtL9Vufha7SZWgkeELoDZpWQ4Eg.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_o0M4Tyod_oc9YfSvlOU5-_wKcVdrTfjLmvYlE0erARA.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_HPA6naoLqmSGi-GycxAe3H6pTOUVs4hutnNolYwaxuM.js"></script>
<script>googletag.slots["eco_desktop_leaderboard"] = googletag.defineSlot("/87485359/eco_desktop_leaderboard", [[728, 90], [970, 90], [970, 250]], "dfp-ad-eco_desktop_leaderboard")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_banner"] = googletag.defineSlot("/87485359/eco_desktop_banner", [[468, 60], [620, 125]], "dfp-ad-eco_desktop_banner")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle_sx"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [300, 250], "dfp-ad-eco_desktop_medium_rectangle_sx")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle_dx"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [300, 250], "dfp-ad-eco_desktop_medium_rectangle_dx")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [[300, 250], [300, 600]], "dfp-ad-eco_desktop_medium_rectangle")
  .addService(googletag.pubads())
  .setTargeting("position", "top");</script>
<script>googletag.slots["eco_desktop_medium_rectangle_2"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [[300, 250], [300, 600]], "dfp-ad-eco_desktop_medium_rectangle_2")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle_3"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [[300, 250], [300, 600]], "dfp-ad-eco_desktop_medium_rectangle_3")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_leaderboard_footer"] = googletag.defineSlot("/87485359/eco_desktop_leaderboard", [[728, 90], [970, 90], [970, 250]], "dfp-ad-eco_desktop_leaderboard_footer")
  .addService(googletag.pubads());</script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_ICFNWwGzPjIRhTEWLkK7HNhHuYuMpHlOVq_h8qmVvlk.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("path", "news/2022-08-21/desertificazione-bancaria-piemonte-fanalino-coda-comuni-senza-agenzia-45365");
});

googletag.enableServices();</script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_I3Hg-d-IXUt7tCfu7yhpLHKwIQwOHNurKHdyb4C7F-g.js"></script>
<script src="https://www.google.com/jsapi"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_kC79ukQFCAU34qbaASP44hck6Ky7VKlJTuCsksGSHc8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-16283410-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_q_XsSfjI7dcbNna_ZpFJId8pnF1-6VzaxUuSBYIbXCw.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_DzqesLsGDWZQm-7B5wHcxXyK7cp7ovpzDt9-bVKaecA.js"></script>
<script>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</script>
<script type="text/javascript" src="//adv.presscommtech.com/www/delivery/spcjs.php?id=427"></script>
<script type="text/javascript" src="https://ads.vidoomy.com/ecodelchisone_16892.js" async></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-45365 node-type-news">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
</div>
<header id="navbar" role="banner" class="container navbar navbar-default">
<div class="row top-site-wrapper">
<div class="container">
<div class="region region-top-site">
<section id="block-eco-block-eco-dates" class="block block-eco-block col-xs-12 col-md-7 clearfix">
<span id="eco-current-date">Domenica 21 Agosto 2022</span><span id="eco-last-update">Ultimo aggiornamento 12:28</span><a href="https://abbonamenti.ecodelchisone.it" target="_blank" class="text-danger pull-right"><strong>Abbonamenti</strong></a><div class="social-media"><a href="https://www.facebook.com/ecodelchisone" target="_blank" title="Seguici su Facebook" rel="noopener noreferrer"><i class="fab fa-facebook-f fa-lg"></i></a><a href="https://twitter.com/ecodelchisone" target="_blank" title="Seguici su Twitter" rel="noopener noreferrer"><i class="fab fa-twitter fa-lg"></i></a></div>
</section>
<section id="block-search-form" class="block block-search col-xs-12 col-md-2 clearfix">
<form class="google-cse form-search content-search" action="/news/2022-08-21/desertificazione-bancaria-piemonte-fanalino-coda-comuni-senza-agenzia-45365" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
<h2 class="element-invisible">Form di ricerca</h2>
<div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Cerca">Cerca</button>
</div><input type="hidden" name="form_build_id" value="form-BOaJS2c4PDAq51agleUmhP72pi7kT4U0Qc-QxVIBL0s" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
<section id="block-eco-accessibility-eco-accessibility" class="block block-eco-accessibility col-xs-12 col-md-3 clearfix">
<div id="accessibility-buttons"><div class="col-xs-12 col-sm-7 text-center" style="margin-bottom: 1rem"><div class="btn-group font-size"><button type="button" class="btn btn-default" data-font-size="100"><i class="glyphicon glyphicon-font"></i></button><button type="button" class="btn btn-default" data-font-size="120"><i class="glyphicon glyphicon-font"></i> +</button><button type="button" class="btn btn-default" data-font-size="150"><i class="glyphicon glyphicon-font"></i> ++</button></div></div><div class="col-xs-12 col-sm-3 text-center" style="margin-bottom: 1rem"><div class="btn-group contrast"><button type="button" class="btn btn-default"><i class="glyphicon glyphicon-adjust"></i> Contrasto</button></div></div></div>
</section>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 navbar-header" style="text-align: left">
<a class="logo navbar-btn" href="/" title="Home" style="float: left">
<img src="https://www.ecodelchisone.it/sites/all/themes/eco_desktop/logo.png" alt="Home" />
</a>

<a style="float: right" href="https://guidaestate.ecodelchisone.it" target="_blank"><img src="/sites/default/files/grafiche/banner_guida_estate.gif" alt="Guida all'estate"></a>
<style>
		.top-site-wrapper {margin-bottom: 0 !important}
	    .navbar .logo {margin-top: 55px; !important}
		</style>
</div>
</div>
<div class="row">
<div class="navigation-wrapper">
<nav role="navigation">
<div class="region region-navigation">
<section id="block-menu-menu-section-1" class="block block-menu clearfix">
<ul class="menu nav"><li class="first leaf term-17"><a href="/sezioni/pinerolo" title="">Pinerolo</a></li>
<li class="leaf term-18"><a href="/sezioni/pedemontana" title="">Pedemontana</a></li>
<li class="leaf term-94"><a href="/sezioni/valli-chisone-germanasca" title="">Valli Chisone - Germanasca</a></li>
<li class="leaf term-93"><a href="/sezioni/val-pellice" title="">Val Pellice</a></li>
<li class="leaf term-20"><a href="/sezioni/valli-po-infernotto" title="">Valli Po - Infernotto</a></li>
<li class="leaf term-43"><a href="/sezioni/val-sangone" title="">Val Sangone</a></li>
<li class="leaf term-21"><a href="/sezioni/pianura" title="">Pianura</a></li>
<li class="last leaf term-95"><a href="/sezioni/cintura" title="">Cintura</a></li>
</ul>
</section>
<section id="block-menu-menu-section-2" class="block block-menu clearfix">
<ul class="menu nav"><li class="first leaf term-6"><a href="/sezioni/cronaca" title="">Cronaca</a></li>
<li class="leaf term-4"><a href="/sezioni/economia" title="">Economia</a></li>
<li class="leaf term-3"><a href="/sezioni/cultura-e-spettacoli" title="">Cultura e Spettacoli</a></li>
<li class="leaf term-96"><a href="/sezioni/sanita-e-salute" title="">Sanità e Salute</a></li>
<li class="leaf term-97"><a href="/sezioni/turismo-e-tempo-libero" title="">Turismo e Tempo libero</a></li>
<li class="leaf term-25"><a href="/sezioni/attualita" title="">Attualità</a></li>
<li class="leaf term-8"><a href="/sezioni/sport" title="">Sport</a></li>
<li class="leaf term-137"><a href="/sezioni/meteo" title="">Meteo</a></li>
<li class="last leaf"><a href="/eventi" title="">Eventi</a></li>
</ul>
</section>
</div>
</nav>
</div>
</div>
</header>
<header role="banner" id="page-header" class="container">
<div class="region region-header">
<section id="block-dfp-eco-desktop-leaderboard" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_leaderboard-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_leaderboard" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_leaderboard");
    });
  </script>
</div>
</div>
</section>
</div>
</header>
<div id="page-content" class="container page-content">
<div class="row">
<section class="col-content">
<a id="main-content"></a>
<div class="region region-content">
<section id="block-shariff-shariff-block" class="block block-shariff clearfix">
<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;,&quot;telegram&quot;]" data-theme="colored" data-orientation="horizontal" data-twitter-via="ecodelchisone" data-mail-url="mailto:" data-lang="it"></div>
</section>
<section id="block-system-main" class="block block-system clearfix">
<article id="node-45365" class="node node-news node-promoted full clearfix" about="/news/2022-08-21/desertificazione-bancaria-piemonte-fanalino-coda-comuni-senza-agenzia-45365" typeof="sioc:Item foaf:Document">
<h1 class="page-header">Desertificazione bancaria: Piemonte fanalino di coda per comuni senza agenzia</h1>
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.ecodelchisone.it/sites/default/files/styles/large/public/news/7c860c6b-1d85-422f-a83f-b8e84ad355ef.jpeg?itok=bF6N1HBV" title="Desertificazione bancaria: Piemonte fanalino di coda per comuni senza ..." class="colorbox" data-colorbox-gallery="gallery-node-45365-Zd6IfqMy6f4" data-cbox-img-attrs="{&quot;title&quot;: &quot;Desertificazione bancaria: Piemonte fanalino di coda per comuni senza agenzia&quot;, &quot;alt&quot;: &quot;Desertificazione bancaria: Piemonte fanalino di coda per comuni senza agenzia&quot;}"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/full_content_mobile/public/news/7c860c6b-1d85-422f-a83f-b8e84ad355ef.jpeg?itok=Ku9o0Q2F" alt="Desertificazione bancaria: Piemonte fanalino di coda per comuni senza agenzia" title="Desertificazione bancaria: Piemonte fanalino di coda per comuni senza agenzia" /></a></div></div></div> <div class="date">Domenica 21 Agosto 2022 - 11:27</div>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/economia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-4">Economia</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item term-84 even"><a href="/tags/montagna" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Montagna</a></div>
</div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Il 7% della popolazione italiana vive in territori dove non ci sono più agenzie bancarie: record in Piemonte (13,8%), ma il fenomeno è particolarmente marcato nel Mezzogiorno e nelle isole, dove l’11% degli abitanti non ha uno sportello bancario "sotto casa". La Campania è la prima regione per numero di abitanti senza banca: sono 700mila. Cresce il rischio di allontanare milioni di soggetti dal circuito legale della finanza e dell’economia. [ <a href="https://www.fabi.it/2022/08/12/la-desertificazione-bancaria-piu-di-4-milioni-di-italiani-senza-banca/">https://www.fabi.it/2022/08/12/la-desertificazione-bancaria-piu-di-4-mil...</a> ]<br /><br />
Questi i dati diffusi in agosto dalla FABI, Federazione Autonoma dei Bancari italiani, e ripresi da Uncem a conferma di quello che l’Unione degli enti montani ripete da tempo e che quotidianamente raccontiamo anche nelle cronache dell’Eco del Chisone, tra chiusure di agenzie e sportelli automatici e impoverimento dei servizi di persona proprio nei luoghi a maggior tasso di popolazione anziana.<br />
«La smobilitazione delle banche dai territori è un problema nazionale, che Uncem ha rappresentato da dieci anni a oggi ad ABI, Banca d'Italia, Consob, Istituti di Credito. Abbiamo portato in piazza i Cittadini con i Sindaci arrabbiati, abbiamo detto a tutti di cambiare banca se quella banca chiude. Abbiamo spinto le comunità a fare azioni 'di rottura', togliendo i conti correnti. Lo diciamo ancora. I dati FABI confermano che i Sindaci avevano e hanno ragione. Alcuni hanno avuto risposte concrete, con la banca che ha chiuso e poi è tornata, accorgendosi dell'errore, come a Monticello d'Alba. Servono azioni istituzionali per mettere un argine alla smobilitazione dei servizi, compresi quelli bancari. E ad esempio per trovare nuove soluzioni con uffici mobili, sportelli organizzati diversamente dal passato, un nuovo modello di banca dei territori e delle comunità a prova di futuro. E un primo passo per avvicinare le banche ai territori, è azzerare i costi e le commissioni per i pos negli esercizi commerciali. Ora sono troppo alte, naturalmente a beneficio dell'Istituto di credito, che se ne va e continua a guadagnare».Lo afferma Marco Bussone, Presidente Uncem.</p>
</div></div></div> <div class="row">
</div>
</article>
</section>
<section id="block-dfp-eco-desktop-banner" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_banner-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_banner" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_banner");
    });
  </script>
</div>
</div>
</section>
<section id="block-block-36" class="block block-block clearfix">
<div style="border-top: 5px solid #8a0e10;background-color: #f5f5f5;margin: 10px auto;padding: 10px;">
Informazione al servizio della comunità e per essere comunità, da sempre questo è lo stile inconfondibile de L'Eco del Chisone: con l'emergenza Coronavirus, ora più che mai, lo sentiamo come un dovere non solo nei confronti dei nostri lettori, ma di tutti i cittadini. Perché solo insieme ce la faremo.
<br><i style="float:right">Paola Molino</i><br><div style="text-align: center"><a href="https://abbonamenti.ecodelchisone.it/?utm_source=ecodelchisone.it&utm_medium=banner&utm_campaign=covid_abbonamenti&utm_content=text" target="_blank" class="ui-button ui-widget ui-corner-all" style="background: #8a0e10;color: #fff;padding: 5px 20px;font-weight: bold;font-family: inherit;">ABBONATI AL GIORNALE</a></div>
</div>
</section>
<section id="block-dfp-eco-desktop-medium-rectangle-sx" class="block block-dfp col-sm-6 clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle_sx-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle_sx" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle_sx");
    });
  </script>
</div>
</div>
</section>
<section id="block-dfp-eco-desktop-medium-rectangle-dx" class="block block-dfp col-sm-6 clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle_dx-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle_dx" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle_dx");
    });
  </script>
</div>
</div>
</section>
</div>
<div class="region region-content-second">
<section id="block-views-news-block-related" class="block block-views clearfix">
<div class="block-title-wrapper">
<h2 class="block-title">Ti potrebbe interessare anche</h2>
</div>
<div class="view view-news view-id-news view-display-id-block_related view-dom-id-8d2b5f663f604b4a1de14cc90f29de63">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<article id="node-45349" class="node node-news node-promoted node-teaser teaser clearfix" about="/news/2022-08-19/pasana-bric-lombatera-sito-osservare-rapaci-che-migrano-verso-africa-45349" typeof="sioc:Item foaf:Document">
<div class="row teaser-mobile">
<div class="col-xs-4 col-sm-2 col-image">
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/2022-08-19/pasana-bric-lombatera-sito-osservare-rapaci-che-migrano-verso-africa-45349"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/teaser_thumb_mobile/public/news/rapaci.jpg?itok=1Q68f4SI" width="150" height="150" alt="Pasana: a Bric Lombatera un sito per osservare i rapaci che migrano verso l&#039;Africa" title="Pasana: a Bric Lombatera un sito per osservare i rapaci che migrano verso l&#039;Africa" /></a></div></div></div> </div>
<div class="col-xs-8 col-sm-10 col-teaser">
<div class="date">Venerdì 19 Agosto 2022 - 12:45</div>
<h3 class="node-title"><a href="/news/2022-08-19/pasana-bric-lombatera-sito-osservare-rapaci-che-migrano-verso-africa-45349">Pasana: a Bric Lombatera un sito per osservare i rapaci che migrano verso l'Africa</a></h3>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/valli-po-infernotto" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-20">Valli Po - Infernotto</a></div>
</div>
</div>
<div class="field field-name-field-locality field-type-entityreference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/localita/paesana"><i class="fas fa-map-marker-alt"></i> Paesana</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item term-307 even"><a href="/tags/ambiente" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Ambiente</a></div>
<div class="field-item term-84 odd"><a href="/tags/montagna" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Montagna</a></div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">Anche nel 2022 il Parco del Monviso organizza a Bric Lombatera, panoramica cima a pochi passi da Pian Muné nel Comune di Paesana, un sito per l’osservazione e il monitoraggio dei rapaci che migrano... <a href="/news/2022-08-19/pasana-bric-lombatera-sito-osservare-rapaci-che-migrano-verso-africa-45349" class="more-link">Continua a leggere</a></div></div></div> </div>
</div>
</article>
</div>
<div class="views-row views-row-2 views-row-even">
<article id="node-45347" class="node node-news node-promoted node-teaser teaser clearfix" about="/news/2022-08-19/difesa-bestiame-lupo-uncem-promuove-modello-bellunese-fornitura-recinti-elettrificati-45347" typeof="sioc:Item foaf:Document">
<div class="row teaser-mobile">
<div class="col-xs-4 col-sm-2 col-image">
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/2022-08-19/difesa-bestiame-lupo-uncem-promuove-modello-bellunese-fornitura-recinti-elettrificati-45347"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/teaser_thumb_mobile/public/news/16.a-recinzone-elettrificata-mobile-580x490.jpg?itok=zwFmO9Ad" width="150" height="150" alt="Difesa del bestiame dal lupo: Uncem promuove il modello bellunese della fornitura di recinti elettrificati" title="Difesa del bestiame dal lupo: Uncem promuove il modello bellunese della fornitura di recinti elettrificati" /></a></div></div></div> </div>
<div class="col-xs-8 col-sm-10 col-teaser">
<div class="date">Venerdì 19 Agosto 2022 - 12:29</div>
<h3 class="node-title"><a href="/news/2022-08-19/difesa-bestiame-lupo-uncem-promuove-modello-bellunese-fornitura-recinti-elettrificati-45347">Difesa del bestiame dal lupo: Uncem promuove il modello bellunese della fornitura di recinti elettrificati</a></h3>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/economia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-4">Economia</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item term-84 even"><a href="/tags/montagna" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Montagna</a></div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">Recinti elettrificati che proteggono il bestiame domestico dai lupi. Il tema della difesa degli allevamenti di fronte all' aumento del lupo sulle Alpi è stato riportato all'attenzione da Uncem... <a href="/news/2022-08-19/difesa-bestiame-lupo-uncem-promuove-modello-bellunese-fornitura-recinti-elettrificati-45347" class="more-link">Continua a leggere</a></div></div></div> </div>
</div>
</article>
</div>
<div class="views-row views-row-3 views-row-odd">
<article id="node-45346" class="node node-news node-promoted node-teaser teaser clearfix" about="/news/2022-08-19/aree-senza-segnale-telefonico-uncem-prosegue-mappatura-45346" typeof="sioc:Item foaf:Document">
<div class="row teaser-mobile">
<div class="col-xs-4 col-sm-2 col-image">
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/2022-08-19/aree-senza-segnale-telefonico-uncem-prosegue-mappatura-45346"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/teaser_thumb_mobile/public/news/foto_telefonia_montagna.jpg?itok=2GJcP34H" width="150" height="150" alt="Aree senza segnale telefonico: Uncem prosegue la mappatura" title="Aree senza segnale telefonico: Uncem prosegue la mappatura" /></a></div></div></div> </div>
<div class="col-xs-8 col-sm-10 col-teaser">
<div class="date">Venerdì 19 Agosto 2022 - 11:25</div>
<h3 class="node-title"><a href="/news/2022-08-19/aree-senza-segnale-telefonico-uncem-prosegue-mappatura-45346">Aree senza segnale telefonico: Uncem prosegue la mappatura</a></h3>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/attualita" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-25">Attualità</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item term-84 even"><a href="/tags/montagna" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Montagna</a></div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">Proseguono i problemi di copertura del segnale di telefonia mobile nelle valli alpine e nelle aree interne. Per questo Uncem (L'unione dei Comuni e degli Enti montani) prosegue anche la sua opera di... <a href="/news/2022-08-19/aree-senza-segnale-telefonico-uncem-prosegue-mappatura-45346" class="more-link">Continua a leggere</a></div></div></div> </div>
</div>
</article>
</div>
<div class="views-row views-row-4 views-row-even views-row-last">
<article id="node-45321" class="node node-news node-promoted node-teaser teaser clearfix" about="/news/2022-08-16/prali-sindaco-ordina-chiusura-dei-campi-sportivi-dei-parchi-gioco-45321" typeof="sioc:Item foaf:Document">
<div class="row teaser-mobile">
<div class="col-xs-4 col-sm-2 col-image">
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/2022-08-16/prali-sindaco-ordina-chiusura-dei-campi-sportivi-dei-parchi-gioco-45321"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/teaser_thumb_mobile/public/news/2b9d200e-6220-4ff6-8e43-46d518f4c449.jpeg?itok=P_xSU0m1" width="150" height="150" alt="Prali: il sindaco ordina la chiusura dei campi sportivi e dei parchi gioco " title="Prali: il sindaco ordina la chiusura dei campi sportivi e dei parchi gioco " /></a></div></div></div> </div>
<div class="col-xs-8 col-sm-10 col-teaser">
<div class="date">Martedì 16 Agosto 2022 - 09:43</div>
<h3 class="node-title"><a href="/news/2022-08-16/prali-sindaco-ordina-chiusura-dei-campi-sportivi-dei-parchi-gioco-45321">Prali: il sindaco ordina la chiusura dei campi sportivi e dei parchi gioco </a></h3>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/valli-chisone-germanasca" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-94">Valli Chisone - Germanasca</a></div>
</div>
</div>
<div class="field field-name-field-locality field-type-entityreference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/localita/prali"><i class="fas fa-map-marker-alt"></i> Prali</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item term-84 even"><a href="/tags/montagna" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Montagna</a></div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">Bustine di colore blu contenenti stricnina, ritrovate in diverse zone del paese. È per questo che il Sindaco di Prali ha emanato un’ordinanza che comprende la chiusura di parchi gioco comunali e... <a href="/news/2022-08-16/prali-sindaco-ordina-chiusura-dei-campi-sportivi-dei-parchi-gioco-45321" class="more-link">Continua a leggere</a></div></div></div> </div>
</div>
</article>
</div>
</div>
</div>
</section>
<section id="block-block-39" class="block block-block clearfix">
<p><ins data-revive-zoneid="2205" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins></p>
<script async="" src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
</section>
<section id="block-disqus-disqus-comments" class="block block-disqus clearfix">
<div id="disqus_thread"><noscript><p><a href="http://ecodelchisone.disqus.com/?url=https%3A%2F%2Fwww.ecodelchisone.it%2Fnews%2F2022-08-21%2Fdesertificazione-bancaria-piemonte-fanalino-coda-comuni-senza-agenzia-45365">View the discussion thread.</a></p></noscript></div>
</section>
</div>
</section>
<aside class="col-sidebar" role="complementary">
<div class="region region-sidebar-secondary-first">
<section id="block-dfp-eco-desktop-medium-rectangle" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle");
    });
  </script>
</div>
</div>
</section>
<section id="block-block-34" class="block block-block edicola-block col-xs-12 clearfix">
<div class="block-title-wrapper">
<h2 class="block-title">In Edicola</h2>
</div>
<a href="http://abbonamenti.ecodelchisone.it/in-edicola/settimanale" title="L'Eco del Chisone in edicola"><img src="https://abbonamenti.ecodelchisone.it/cover/settimanale?20220821" width="140" height="195" class="eco-img"></a><a href="https://abbonamenti.ecodelchisone.it/in-edicola/mensile" title="L'EM - L'Eco Mese in edicola"><img typeof="foaf:Image" src="https://abbonamenti.ecodelchisone.it/cover/mensile?20220821" alt="L'EcoExtra in edicola" width="140" height="195" class="lem-img"></a>
</section>
<section id="block-views-multimedia-block" class="block block-views clearfix">
<div class="view view-multimedia view-id-multimedia view-display-id-block view-dom-id-6b5d040db8ad00b1e4d16d2fec5e0e82">
<div class="view-header">
<div class="block-title-wrapper">
<h2 class="block-title"><a href="/gallery">Gallery</a></h2>
</div>
</div>
<div class="view-content">
<div class="item-list"> <ul> <li class="views-row views-row-1 views-row-odd views-row-first col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2022-08-16/prali-fiera-ferragosto-45323"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/45323/5ae8e546-29b6-46dc-ab8a-1fd40d9af221.jpeg?itok=fAwNNAt1" width="92" height="92" alt="Prali: fiera di Ferragosto" title="Prali: fiera di Ferragosto" /></a></div> </div></li>
<li class="views-row views-row-2 views-row-even col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2022-08-05/fenestrelle-commemorazione-dei-caduti-partigiani-cippo-chambons-45267"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/45267/fenestrellechambons5.jpg?itok=Ekieff37" width="92" height="92" alt="Fenestrelle: la commemorazione dei caduti partigiani al cippo di Chambons" title="Fenestrelle: la commemorazione dei caduti partigiani al cippo di Chambons" /></a></div> </div></li>
<li class="views-row views-row-3 views-row-odd col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2022-08-04/villar-perosa-momenti-classico-happening-bianconero-45262"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/45262/20220804181337.jpg?itok=HOtlvAUb" width="92" height="92" alt="Villar Perosa, i momenti del classico happening bianconero " title="Villar Perosa, i momenti del classico happening bianconero " /></a></div> </div></li>
<li class="views-row views-row-4 views-row-even col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2022-08-04/san-secondo-cristian-rougier-tik-toker-45256"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/45256/img1819.jpg?itok=tFKlI2Ql" width="92" height="92" alt="San Secondo: Cristian Rougier il Tik toker " title="San Secondo :Cristian Rougier il Tik toker " /></a></div> </div></li>
<li class="views-row views-row-5 views-row-odd col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2022-08-02/ciclismo-giornata-azzurra-ad-osasco-festa-dagli-allievi-piu-piccoli-45219"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/45219/cd20353.jpg?itok=R8-JRgMM" width="92" height="92" alt="Ciclismo, giornata azzurra ad Osasco: festa dagli Allievi ai più piccoli" title="Ciclismo, giornata azzurra ad Osasco: festa dagli Allievi ai più piccoli" /></a></div> </div></li>
<li class="views-row views-row-6 views-row-even col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2022-08-02/piobesi-gara-bocce-apertura-festa-patronale-45218"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/45218/piobesigaraaboccepoulea8quadrette0108022bussolinofotonone2.jpg?itok=v5KLq_oT" width="92" height="92" alt="Piobesi: gara di bocce di apertura della festa patronale" title="Piobesi: gara di bocce di apertura della festa patronale" /></a></div> </div></li>
<li class="views-row views-row-7 views-row-odd col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2022-08-02/calcio-pinerolo-serie-d-campo-ritiro-pre-campionato-45193"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/45193/cd20791.jpg?itok=0bjlvvyc" width="92" height="92" alt="Calcio: il Pinerolo di serie D in campo per il ritiro pre campionato" title="Calcio: il Pinerolo di serie D in campo per il ritiro pre campionato" /></a></div> </div></li>
<li class="views-row views-row-8 views-row-even col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2022-08-01/none-party-estate-2022-nel-parco-via-amerano-45177"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/45177/nonepartyestate3007022bussolinofotonone2.jpg?itok=4Tmoz5Nb" width="92" height="92" alt="None: Party Estate 2022   nel parco di Via Amerano" title="None: Party Estate 2022   nel parco di Via Amerano" /></a></div> </div></li>
<li class="views-row views-row-9 views-row-odd views-row-last col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2022-07-26/scopricollina-pinerolo-sorprendersi-come-turisti-dietro-casa-45130"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/45130/passeggiataincollina01.jpg?itok=cdIZC3Hu" width="92" height="92" alt="Scopricollina a Pinerolo: sorprendersi come turisti dietro casa" title="Scopricollina a Pinerolo: sorprendersi come turisti dietro casa" /></a></div> </div></li>
</ul></div> </div>
</div>
</section>
<section id="block-dfp-eco-desktop-medium-rectangle-2" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle_2-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle_2" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle_2");
    });
  </script>
</div>
</div>
</section>
</div>
<div class="region region-sidebar-secondary-second">
<section id="block-dfp-eco-desktop-medium-rectangle-3" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle_3-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle_3" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle_3");
    });
  </script>
</div>
</div>
</section>
<section id="block-block-32" class="block block-block text-center clearfix">
<p><ins data-revive-zoneid="2202" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins></p>
<script async="" src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
</section>
</div>
</aside> 
</div>
<section>
<div class="region region-content-bottom">
<section id="block-dfp-eco-desktop-leaderboard-footer" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_leaderboard_footer-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_leaderboard_footer" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_leaderboard_footer");
    });
  </script>
</div>
</div>
</section>
</div>
</section>
</div>
<footer class="footer container">
<div class="row">
<div class="region region-footer">
<section id="block-block-35" class="block block-block col-xs-12 col-md-7 clearfix">
<p><img src="/sites/all/themes/eco_mobile/logo.png" class="img-responsive footer-logo" alt="Eco del Chisone" /></p>
<h4>Il giornale on line di Pinerolo e del Pinerolese. <br />Notizie, immagini, video, l’agenda degli appuntamenti e la programmazione settimanale nei cinema del territorio.</h4>
<p><small>Cooperativa Cultura e Comunicazioni Sociali<br />Viale I° Maggio - z.i. La Porporata, 10064 Pinerolo (TO) - P.I.: 02084040019<br />Tel. 0121.392711 - <a href="/cdn-cgi/l/email-protection#0e676068614e6b6d616a6b626d66677d61606b20677a"><span class="__cf_email__" data-cfemail="8de4e3ebe2cde8eee2e9e8e1eee5e4fee2e3e8a3e4f9">[email&#160;protected]</span></a></small></p>
<div class="social-media"><a href="https://www.facebook.com/ecodelchisone" target="_blank" title="Seguici su Facebook" rel="noopener noreferrer"><i class="fab fa-facebook-f fa-2x"></i></a><a href="https://twitter.com/ecodelchisone" target="_blank" title="Seguici su Twitter" rel="noopener noreferrer"><i class="fab fa-twitter fa-2x"></i></a></div>
</section>
<section id="block-block-11" class="block block-block col-xs-12 col-md-5 clearfix">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fecodelchisone&amp;width=460&amp;height=240&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23F2F2F2&amp;header=false&amp;appId=477522628945438" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:460px;" allowTransparency="true"></iframe>
</section>
<section id="block-menu-menu-footer" class="block block-menu col-xs-12 col-md-7 four-column-menu clearfix">
<div class="block-title-wrapper">
<h2 class="block-title">Link</h2>
</div>
<ul class="menu nav"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/news" title="">News</a></li>
<li class="leaf"><a href="/azienda" title="Azienda">Azienda</a></li>
<li class="leaf"><a href="/la-storia" title="La Storia">La Storia</a></li>
<li class="leaf"><a href="/scrivi-alla-redazione" title="Contatti">Contatti</a></li>
<li class="leaf"><a href="/abbonarsi-conviene-sempre" title="">Abbonamenti</a></li>
<li class="leaf"><a href="/pubblicita-necrologie-annunci-economici" title="">Pubblicità</a></li>
<li class="last leaf"><a href="/meteo" title="">Meteo</a></li>
</ul>
</section>
<section id="block-block-15" class="block block-block col-xs-12 col-md-5 two-column-menu clearfix">
<div class="block-title-wrapper">
<h2 class="block-title">Servizi</h2>
</div>
<ul class="nav">
<li><a href="https://www.publieco.net/" target="_blank">Publieco</a></li>
<li><a href="/scuole">Scuole in redazione</a></li>
<li><a href="/notizie-sponsorizzate">Sponsorizzate/Legali</a></li>
<li class="last"><a href="/agenda">Agenda e Cinema</a></li>
</ul>
</section>
<section id="block-block-41" class="block block-block col-xs-12 col-md-12 clearfix">
<p><small>La testata fruisce dei seguenti contributi statali: contr.editoria D.Lgs n.70/2017 - Contr.Regione Piemonte acq.carta L.R. 18/08, ed ha aderito tramite la Fisc (Federazione Italiana Settimanali Cattolici) allo IAP - Istituto dell’Autodisciplina Pubblicitaria, accettando il Codice di Autodisciplina della Comunicazione Commerciale.</small></p>
</section>
<section id="block-eco-awd-eco-awd-theme" class="block block-eco-awd col-xs-12 col-md-12 clearfix">
<a href="/visualizza/mobile?destination=/news/2022-08-21/desertificazione-bancaria-piemonte-fanalino-coda-comuni-senza-agenzia-45365" class="awd-theme mobile" rel="nofollow"><i class="fas fa-mobile-alt"></i> Usa sito mobile</a>
</section>
<section id="block-block-42" class="block block-block clearfix">
<p><ins data-revive-zoneid="2204" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins></p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="" src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
</section>
</div>
</div>
<div class="credits-wrapper row">
<div class="col-xs-12 col-sm-6 text-left">
<p>Copyright 2022 - Tutti i diritti riservati - <a href="/privacy">Privacy</a></p>
</div>
<div class="col-xs-12 col-sm-6 text-right">
<p>Powered by <a href="https://consul.to" rel="nofollow">Consul S.r.l.</a> | <a href="/user/login" class="login" rel="nofollow">Login</a> <a href="/user/logout" class="logout" rel="nofollow">Logout</a></p>
</div>
</div>
</footer>
<script src="https://www.ecodelchisone.it/sites/all/modules/custom/eco_banner/gam.js?1661078187"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_Lbcb-hbQ5UkpfHaRJXBHTGhNj7ZDiNVyY5Y2g4CPf-A.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73e2ba4abf486725","version":"2022.8.0","r":1,"token":"a23b11ffc51f4602922340ef2221203b","si":100}' crossorigin="anonymous"></script>
</body>
</html>
