<!DOCTYPE html>
<html lang="it" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
<script src="/cdn-cgi/apps/head/X8K7tbDmyg-g-4tbaLbVn6WXgGM.js"></script><link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ecodelchisone.it\/news\/2021-11-14\/volley-a2-donne-grande-impresa-pinerolo-friuli-capolista-ko-42614"},"inLanguage":"it","headline":"Volley A2 donne, grande impresa del Pinerolo in Friuli: capolista K.O.","articleBody":"Missione compiuta per il Pinerolo, che si esalta e costringe la capolista \nTalmassons alla prima battuta d\u0027arresto stagionale. Un\u0027affermazione \nconvincente quella delle biancoblu, andate ad espugnare il taraflex friulano \nper 1-3: dopo il primo set andato alle padrone di casa, pronta reazione \ndell\u0027Eurospin Ford Sara e pareggio dei conti nel secondo parziale (22-25). Le \nragazze di Marchiaro, prese per mano dalla capitana Valentina Zago, venivano \nfuori alla distanza, aggiudicandosi il terzo set, 19-25, sfruttando la grande \noccasione a met\u00e0 della quarta ed ultima frazione: si passava infatti dal \n12-13 ad un vantaggio pi\u00f9 marcato in favore delle ospiti, col morale a \nmille, andate a chiudere la contesa grazie al 17-25. Un successo oltremodo \nimportante per Pinerolo, il terzo di fila, nel quardo di una graduatoria del \ntutto ridisegnata.\u00a0\n\n","dateCreated":"2021-11-14T18:52:43+01:00","datePublished":"2021-11-14T18:52:43+01:00","dateModified":"2021-11-14T18:52:43+01:00","copyrightHolder":{"@type":"Organization","legalName":"Cooperativa Cultura e Comunicazioni Sociali","email":"info@ecodelchisone.it","telephone":"0121.392711","address":{"addressCountry":"IT","addressLocality":"Pinerolo","addressRegion":"TO","postalCode":"10064","streetAddress":"Viale I\u00b0 Maggio 7, z.i. La Porporata","telephone":"0121.392711"},"taxID":"02084040019"},"copyrightYear":"2021","image":{"@type":"ImageObject","url":"https:\/\/www.ecodelchisone.it\/sites\/default\/files\/styles\/large\/public\/news\/253153883_10158569938242615_891754121754601029_n.jpg?itok=koQnJaAu","height":"1224","width":"1848"},"author":{"@type":"Person","name":"L\u0027Eco del Chisone"},"publisher":{"@type":"Organization","name":"L\u0027Eco del Chisone","logo":{"@type":"ImageObject","url":"https:\/\/www.ecodelchisone.it\/sites\/all\/themes\/eco_desktop\/logo.png","height":60,"width":575}},"articleSelection":["Sport"],"keywords":["Sport"]},{"@context":"http:\/\/schema.org","@type":"WebPage","inLanguage":"it","url":"https:\/\/www.ecodelchisone.it\/news\/2021-11-14\/volley-a2-donne-grande-impresa-pinerolo-friuli-capolista-ko-42614"}]</script>
<link rel="amphtml" href="https://www.ecodelchisone.it/node/42614/amp" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.ecodelchisone.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ecodelchisone.it\/search\/google\/{search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="shortcut icon" href="https://www.ecodelchisone.it/sites/all/themes/eco_desktop/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Missione compiuta per il Pinerolo, che si esalta e costringe la capolista Talmassons alla prima battuta d&#039;arresto stagionale." />
<meta name="abstract" content="Missione compiuta per il Pinerolo, che si esalta e costringe la capolista Talmassons alla prima battuta d&#039;arresto stagionale." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.ecodelchisone.it/sites/default/files/styles/medium/public/news/253153883_10158569938242615_891754121754601029_n.jpg?itok=u0oqrbL0" />
<meta name="rights" content="L&#039;Eco del Chisone" />
<link rel="canonical" href="https://www.ecodelchisone.it/news/2021-11-14/volley-a2-donne-grande-impresa-pinerolo-friuli-capolista-ko-42614" />
<link rel="shortlink" href="https://www.ecodelchisone.it/node/42614" />
<meta property="og:site_name" content="L&#039;Eco del Chisone" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ecodelchisone.it/news/2021-11-14/volley-a2-donne-grande-impresa-pinerolo-friuli-capolista-ko-42614" />
<meta property="og:title" content="Volley A2 donne, grande impresa del Pinerolo in Friuli: capolista K.O." />
<meta property="og:description" content="Missione compiuta per il Pinerolo, che si esalta e costringe la capolista Talmassons alla prima battuta d&#039;arresto stagionale." />
<meta property="og:image" content="https://www.ecodelchisone.it/sites/default/files/styles/medium/public/news/253153883_10158569938242615_891754121754601029_n.jpg?itok=u0oqrbL0" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ecodelchisone" />
<meta name="twitter:creator:id" content="252600525" />
<meta name="twitter:url" content="https://www.ecodelchisone.it/news/2021-11-14/volley-a2-donne-grande-impresa-pinerolo-friuli-capolista-ko-42614" />
<meta name="twitter:title" content="Volley A2 donne, grande impresa del Pinerolo in Friuli: capolista K.O." />
<meta name="twitter:description" content="Missione compiuta per il Pinerolo, che si esalta e costringe la capolista Talmassons alla prima battuta d&#039;arresto stagionale." />
<meta name="twitter:image" content="https://www.ecodelchisone.it/sites/default/files/styles/large/public/news/253153883_10158569938242615_891754121754601029_n.jpg?itok=koQnJaAu" />
<meta name="twitter:image:alt" content="Volley A2 donne, grande impresa del Pinerolo in Friuli: capolista K.O." />
<title>Volley A2 donne, grande impresa del Pinerolo in Friuli: capolista K.O. | L'Eco del Chisone</title>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/all.css" crossorigin="anonymous">
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_YJo600u5DslEXHHEBzo7Whs7zYvH8oZK7MuO9r6-Ktg.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_vv4pljwlvwdCGPcixhZ126582XBUyQM6Fs-F_c0Bkt0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_71r8GOC1fCqWZVwCJuFaZvqZh-2vLzyVyYjPf4E29Ow.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_UEv4rOGTC9HhxBWxNsb7-r_CjjxuyLDCuOR-2ae1Wdg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_EJOXZmZBpXuouHjxk_VMUb6w365pRHUbSDmNHeKzgX8.css" media="all" />

<!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
<script>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</script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_Sk-UAYgYnJ6Bjx_IwtL9Vufha7SZWgkeELoDZpWQ4Eg.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_o0M4Tyod_oc9YfSvlOU5-_wKcVdrTfjLmvYlE0erARA.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_HPA6naoLqmSGi-GycxAe3H6pTOUVs4hutnNolYwaxuM.js"></script>
<script>googletag.slots["eco_desktop_leaderboard"] = googletag.defineSlot("/87485359/eco_desktop_leaderboard", [[728, 90], [970, 90], [970, 250]], "dfp-ad-eco_desktop_leaderboard")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_banner"] = googletag.defineSlot("/87485359/eco_desktop_banner", [[468, 60], [620, 125]], "dfp-ad-eco_desktop_banner")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle_sx"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [300, 250], "dfp-ad-eco_desktop_medium_rectangle_sx")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle_dx"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [300, 250], "dfp-ad-eco_desktop_medium_rectangle_dx")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [[300, 250], [300, 600]], "dfp-ad-eco_desktop_medium_rectangle")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle_2"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [[300, 250], [300, 600]], "dfp-ad-eco_desktop_medium_rectangle_2")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle_3"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [[300, 250], [300, 600]], "dfp-ad-eco_desktop_medium_rectangle_3")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_leaderboard_footer"] = googletag.defineSlot("/87485359/eco_desktop_leaderboard", [[728, 90], [970, 90], [970, 250]], "dfp-ad-eco_desktop_leaderboard_footer")
  .addService(googletag.pubads());</script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_ICFNWwGzPjIRhTEWLkK7HNhHuYuMpHlOVq_h8qmVvlk.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("path", "news/2021-11-14/volley-a2-donne-grande-impresa-pinerolo-friuli-capolista-ko-42614");
});

googletag.enableServices();</script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_I3Hg-d-IXUt7tCfu7yhpLHKwIQwOHNurKHdyb4C7F-g.js"></script>
<script src="https://www.google.com/jsapi"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_kC79ukQFCAU34qbaASP44hck6Ky7VKlJTuCsksGSHc8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-16283410-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_q_XsSfjI7dcbNna_ZpFJId8pnF1-6VzaxUuSBYIbXCw.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_DzqesLsGDWZQm-7B5wHcxXyK7cp7ovpzDt9-bVKaecA.js"></script>
<script>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</script>
<script>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</script>
<script type="text/javascript" src="//adv.presscommtech.com/www/delivery/spcjs.php?id=427"></script>
<script type="text/javascript" src="https://ads.vidoomy.com/ecodelchisone_16892.js" async></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-42614 node-type-news">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
</div>
<header id="navbar" role="banner" class="container navbar navbar-default">
<div class="row top-site-wrapper">
<div class="container">
<div class="region region-top-site">
<section id="block-eco-block-eco-dates" class="block block-eco-block col-xs-12 col-md-7 clearfix">
<span id="eco-current-date">Domenica 14 Novembre 2021</span><span id="eco-last-update">Ultimo aggiornamento 20:05</span><a href="https://abbonamenti.ecodelchisone.it" target="_blank" class="text-danger pull-right"><strong>Abbonamenti</strong></a><div class="social-media"><a href="https://www.facebook.com/ecodelchisone" target="_blank" title="Seguici su Facebook" rel="noopener noreferrer"><i class="fab fa-facebook-f fa-lg"></i></a><a href="https://twitter.com/ecodelchisone" target="_blank" title="Seguici su Twitter" rel="noopener noreferrer"><i class="fab fa-twitter fa-lg"></i></a></div>
</section>
<section id="block-search-form" class="block block-search col-xs-12 col-md-2 clearfix">
<form class="google-cse form-search content-search" action="/news/2021-11-14/volley-a2-donne-grande-impresa-pinerolo-friuli-capolista-ko-42614" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
<h2 class="element-invisible">Form di ricerca</h2>
<div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Cerca">Cerca</button>
</div><input type="hidden" name="form_build_id" value="form-hqSKwNoVFaAiaP4LElVpt5FLjD2XTcNVKx7fcwtoCI8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
<section id="block-eco-accessibility-eco-accessibility" class="block block-eco-accessibility col-xs-12 col-md-3 clearfix">
<div id="accessibility-buttons"><div class="col-xs-12 col-sm-7 text-center" style="margin-bottom: 1rem"><div class="btn-group font-size"><button type="button" class="btn btn-default" data-font-size="100"><i class="glyphicon glyphicon-font"></i></button><button type="button" class="btn btn-default" data-font-size="120"><i class="glyphicon glyphicon-font"></i> +</button><button type="button" class="btn btn-default" data-font-size="150"><i class="glyphicon glyphicon-font"></i> ++</button></div></div><div class="col-xs-12 col-sm-3 text-center" style="margin-bottom: 1rem"><div class="btn-group contrast"><button type="button" class="btn btn-default"><i class="glyphicon glyphicon-adjust"></i> Contrasto</button></div></div></div>
</section>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 navbar-header">
<a class="logo navbar-btn" href="/" title="Home">
<img src="https://www.ecodelchisone.it/sites/all/themes/eco_desktop/logo.png" alt="Home" />
</a>
</div>
</div>
<div class="row">
<div class="navigation-wrapper">
<nav role="navigation">
<div class="region region-navigation">
<section id="block-menu-menu-section-1" class="block block-menu clearfix">
<ul class="menu nav"><li class="first leaf term-17"><a href="/sezioni/pinerolo" title="">Pinerolo</a></li>
<li class="leaf term-18"><a href="/sezioni/pedemontana" title="">Pedemontana</a></li>
<li class="leaf term-94"><a href="/sezioni/valli-chisone-germanasca" title="">Valli Chisone - Germanasca</a></li>
<li class="leaf term-93"><a href="/sezioni/val-pellice" title="">Val Pellice</a></li>
<li class="leaf term-20"><a href="/sezioni/valli-po-infernotto" title="">Valli Po - Infernotto</a></li>
<li class="leaf term-43"><a href="/sezioni/val-sangone" title="">Val Sangone</a></li>
<li class="leaf term-21"><a href="/sezioni/pianura" title="">Pianura</a></li>
<li class="last leaf term-95"><a href="/sezioni/cintura" title="">Cintura</a></li>
</ul>
</section>
<section id="block-menu-menu-section-2" class="block block-menu clearfix">
<ul class="menu nav"><li class="first leaf term-6"><a href="/sezioni/cronaca" title="">Cronaca</a></li>
<li class="leaf term-4"><a href="/sezioni/economia" title="">Economia</a></li>
<li class="leaf term-3"><a href="/sezioni/cultura-e-spettacoli" title="">Cultura e Spettacoli</a></li>
<li class="leaf term-96"><a href="/sezioni/sanita-e-salute" title="">Sanità e Salute</a></li>
<li class="leaf term-97"><a href="/sezioni/turismo-e-tempo-libero" title="">Turismo e Tempo libero</a></li>
<li class="leaf term-25"><a href="/sezioni/attualita" title="">Attualità</a></li>
<li class="leaf term-8"><a href="/sezioni/sport" title="">Sport</a></li>
<li class="leaf term-137"><a href="/sezioni/meteo" title="">Meteo</a></li>
<li class="last leaf"><a href="/eventi" title="">Eventi</a></li>
</ul>
</section>
</div>
</nav>
</div>
</div>
</header>
<header role="banner" id="page-header" class="container">
<div class="region region-header">
<section id="block-dfp-eco-desktop-leaderboard" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_leaderboard-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_leaderboard" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_leaderboard");
    });
  </script>
</div>
</div>
</section>
</div>
</header>
<div id="page-content" class="container page-content">
<div class="row">
<section class="col-content">
<a id="main-content"></a>
<div class="region region-content">
<section id="block-shariff-shariff-block" class="block block-shariff clearfix">
<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;,&quot;telegram&quot;]" data-theme="colored" data-orientation="horizontal" data-twitter-via="ecodelchisone" data-mail-url="mailto:" data-lang="it"></div>
</section>
<section id="block-system-main" class="block block-system clearfix">
<article id="node-42614" class="node node-news node-promoted full clearfix" about="/news/2021-11-14/volley-a2-donne-grande-impresa-pinerolo-friuli-capolista-ko-42614" typeof="sioc:Item foaf:Document">
<h1 class="page-header">Volley A2 donne, grande impresa del Pinerolo in Friuli: capolista K.O.</h1>
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.ecodelchisone.it/sites/default/files/styles/large/public/news/253153883_10158569938242615_891754121754601029_n.jpg?itok=koQnJaAu" title="Volley A2 donne, grande impresa del Pinerolo in Friuli: capolista K.O." class="colorbox" data-colorbox-gallery="gallery-node-42614-FX1YpKoCdj0" data-cbox-img-attrs="{&quot;title&quot;: &quot;Volley A2 donne, grande impresa del Pinerolo in Friuli: capolista K.O.&quot;, &quot;alt&quot;: &quot;Volley A2 donne, grande impresa del Pinerolo in Friuli: capolista K.O.&quot;}"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/full_content_mobile/public/news/253153883_10158569938242615_891754121754601029_n.jpg?itok=7xCdq8qA" alt="Volley A2 donne, grande impresa del Pinerolo in Friuli: capolista K.O." title="Volley A2 donne, grande impresa del Pinerolo in Friuli: capolista K.O." /></a></div></div></div> <div class="date">Domenica 14 Novembre 2021 - 18:52</div>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/sport" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-8">Sport</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/tags/volley" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Volley</a></div>
</div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Missione compiuta per il Pinerolo, che si esalta e costringe la capolista Talmassons alla prima battuta d'arresto stagionale. Un'affermazione convincente quella delle biancoblu, andate ad espugnare il taraflex friulano per 1-3: dopo il primo set andato alle padrone di casa, pronta reazione dell'Eurospin Ford Sara e pareggio dei conti nel secondo parziale (22-25). Le ragazze di Marchiaro, prese per mano dalla capitana Valentina Zago, venivano fuori alla distanza, aggiudicandosi il terzo set, 19-25, sfruttando la grande occasione a metà della quarta ed ultima frazione: si passava infatti dal 12-13 ad un vantaggio più marcato in favore delle ospiti, col morale a mille, andate a chiudere la contesa grazie al 17-25. Un successo oltremodo importante per Pinerolo, il terzo di fila, nel quardo di una graduatoria del tutto ridisegnata. </p>
</div></div></div> <div class="row">
</div>
</article>
</section>
<section id="block-dfp-eco-desktop-banner" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_banner-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_banner" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_banner");
    });
  </script>
</div>
</div>
</section>
<section id="block-block-36" class="block block-block clearfix">
<div style="border-top: 5px solid #8a0e10;background-color: #f5f5f5;margin: 10px auto;padding: 10px;">
Informazione al servizio della comunità e per essere comunità, da sempre questo è lo stile inconfondibile de L'Eco del Chisone: con l'emergenza Coronavirus, ora più che mai, lo sentiamo come un dovere non solo nei confronti dei nostri lettori, ma di tutti i cittadini. Perché solo insieme ce la faremo.
<br><i style="float:right">Paola Molino</i><br><div style="text-align: center"><a href="https://abbonamenti.ecodelchisone.it/?utm_source=ecodelchisone.it&utm_medium=banner&utm_campaign=covid_abbonamenti&utm_content=text" target="_blank" class="ui-button ui-widget ui-corner-all" style="background: #8a0e10;color: #fff;padding: 5px 20px;font-weight: bold;font-family: inherit;">ABBONATI AL GIORNALE</a></div>
</div>
</section>
<section id="block-dfp-eco-desktop-medium-rectangle-sx" class="block block-dfp col-sm-6 clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle_sx-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle_sx" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle_sx");
    });
  </script>
</div>
</div>
</section>
<section id="block-dfp-eco-desktop-medium-rectangle-dx" class="block block-dfp col-sm-6 clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle_dx-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle_dx" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle_dx");
    });
  </script>
</div>
</div>
</section>
<section id="block-block-32" class="block block-block col-sm-6 clearfix">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--// <![CDATA[
OA_show(2202);
// ]]]]><![CDATA[> -->
//--><!]]>
</script>
</section>
<section id="block-block-33" class="block block-block col-sm-6 clearfix">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--// <![CDATA[
OA_show(2203);
// ]]]]><![CDATA[> -->
//--><!]]>
</script>
</section>
</div>
<div class="region region-content-second">
<section id="block-views-news-block-related" class="block block-views clearfix">
<div class="block-title-wrapper">
<h2 class="block-title">Ti potrebbe interessare anche</h2>
</div>
<div class="view view-news view-id-news view-display-id-block_related view-dom-id-80050630f336e6b9c33139a636d280e7">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<article id="node-42554" class="node node-news node-promoted node-teaser teaser clearfix" about="/news/2021-11-07/volley-a2-donne-pinerolo-festeggia-successo-3-0-vicenza-42554" typeof="sioc:Item foaf:Document">
<div class="row teaser-mobile">
<div class="col-xs-4 col-sm-2 col-image">
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/2021-11-07/volley-a2-donne-pinerolo-festeggia-successo-3-0-vicenza-42554"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/teaser_thumb_mobile/public/news/img-20211107-wa0012.jpg?itok=vgdKtpxS" width="150" height="150" alt="Volley A2 donne, Pinerolo festeggia il successo: 3-0 su Vicenza" title="Volley A2 donne, Pinerolo festeggia il successo: 3-0 su Vicenza" /></a></div></div></div> </div>
<div class="col-xs-8 col-sm-10 col-teaser">
<div class="date">Domenica 7 Novembre 2021 - 18:28</div>
<h3 class="node-title"><a href="/news/2021-11-07/volley-a2-donne-pinerolo-festeggia-successo-3-0-vicenza-42554">Volley A2 donne, Pinerolo festeggia il successo: 3-0 su Vicenza</a></h3>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/sport" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-8">Sport</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/tags/volley" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Volley</a></div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">L'Eurospin Ford Sara va dritto alla meta, conquistando un convincente successo per 3-0 ai danni dell'Anthea Vicenza. A Villafranca Piemonte le biancoblù s'impongono 25-19 nel primo parziale,... <a href="/news/2021-11-07/volley-a2-donne-pinerolo-festeggia-successo-3-0-vicenza-42554" class="more-link">Continua a leggere</a></div></div></div> </div>
</div>
</article>
</div>
<div class="views-row views-row-2 views-row-even">
<article id="node-42551" class="node node-news node-promoted node-teaser teaser clearfix" about="/news/2021-11-06/volley-serie-a2-femminile-riecco-casa-pinerolo-arriva-vicenza-42551" typeof="sioc:Item foaf:Document">
<div class="row teaser-mobile">
<div class="col-xs-4 col-sm-2 col-image">
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/2021-11-06/volley-serie-a2-femminile-riecco-casa-pinerolo-arriva-vicenza-42551"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/teaser_thumb_mobile/public/news/251533564_10158565453752615_1838751335552833847_n_0.jpg?itok=brpvZ-E-" width="150" height="150" alt="Volley serie A2 femminile, riecco in casa Pinerolo: arriva Vicenza" title="Volley serie A2 femminile, riecco in casa Pinerolo: arriva Vicenza" /></a></div></div></div> </div>
<div class="col-xs-8 col-sm-10 col-teaser">
<div class="date">Sabato 6 Novembre 2021 - 11:15</div>
<h3 class="node-title"><a href="/news/2021-11-06/volley-serie-a2-femminile-riecco-casa-pinerolo-arriva-vicenza-42551">Volley serie A2 femminile, riecco in casa Pinerolo: arriva Vicenza</a></h3>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/sport" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-8">Sport</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/tags/volley" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Volley</a></div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">Torna a giocare in casa l’Eurospin Ford Sara Pinerolo, dopo circa un mese dall'esordio in campionato(vittoria ai danni di Cataia). Reduce dal bel successo contro il Club Italia, la compagine... <a href="/news/2021-11-06/volley-serie-a2-femminile-riecco-casa-pinerolo-arriva-vicenza-42551" class="more-link">Continua a leggere</a></div></div></div> </div>
</div>
</article>
</div>
<div class="views-row views-row-3 views-row-odd">
<article id="node-42536" class="node node-news node-promoted node-teaser teaser clearfix" about="/news/2021-11-04/volley-serie-a2-femminile-netta-convincente-vittoria-esterna-pinerolo-milano-42536" typeof="sioc:Item foaf:Document">
<div class="row teaser-mobile">
<div class="col-xs-4 col-sm-2 col-image">
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/2021-11-04/volley-serie-a2-femminile-netta-convincente-vittoria-esterna-pinerolo-milano-42536"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/teaser_thumb_mobile/public/news/251533564_10158565453752615_1838751335552833847_n.jpg?itok=Jd-_B07A" width="150" height="150" alt="Volley serie A2 femminile, netta e convincente vittoria esterna del Pinerolo a Milano" title="Volley serie A2 femminile, netta e convincente vittoria esterna del Pinerolo a Milano" /></a></div></div></div> </div>
<div class="col-xs-8 col-sm-10 col-teaser">
<div class="date">Giovedì 4 Novembre 2021 - 01:16</div>
<h3 class="node-title"><a href="/news/2021-11-04/volley-serie-a2-femminile-netta-convincente-vittoria-esterna-pinerolo-milano-42536">Volley serie A2 femminile, netta e convincente vittoria esterna del Pinerolo a Milano</a></h3>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/sport" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-8">Sport</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/tags/volley" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Volley</a></div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">Nel turno infrasettimanale di serie A2 femminile, l'Eurospin Ford Sara ottiene un netto e meritato successo in trasferta a Milano. Bella prestazione di Zago e compagne contro il Club Italia, tenuto... <a href="/news/2021-11-04/volley-serie-a2-femminile-netta-convincente-vittoria-esterna-pinerolo-milano-42536" class="more-link">Continua a leggere</a></div></div></div> </div>
</div>
</article>
</div>
<div class="views-row views-row-4 views-row-even views-row-last">
<article id="node-42438" class="node node-news node-promoted node-teaser teaser clearfix" about="/news/2021-10-24/volley-serie-a2-femminile-calabria-tie-break-non-sorride-pinerolo-42438" typeof="sioc:Item foaf:Document">
<div class="row teaser-mobile">
<div class="col-xs-4 col-sm-2 col-image">
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/2021-10-24/volley-serie-a2-femminile-calabria-tie-break-non-sorride-pinerolo-42438"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/teaser_thumb_mobile/public/news/245349519_10158528525992615_6260354210675663001_n.jpg?itok=lX9EgUqc" width="150" height="150" alt="Volley serie A2 femminile, in Calabria il tie-break non sorride a Pinerolo" title="Volley serie A2 femminile, in Calabria il tie-break non sorride a Pinerolo" /></a></div></div></div> </div>
<div class="col-xs-8 col-sm-10 col-teaser">
<div class="date">Domenica 24 Ottobre 2021 - 19:37</div>
<h3 class="node-title"><a href="/news/2021-10-24/volley-serie-a2-femminile-calabria-tie-break-non-sorride-pinerolo-42438">Volley serie A2 femminile, in Calabria il tie-break non sorride a Pinerolo</a></h3>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/sport" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-8">Sport</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/tags/volley" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Volley</a></div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">A Soverato, in Calabria, Eurospin Ford Sara muove la classifica pur pagando dazio al termine di un match lungo ed equilibrato. Due volte sotto di un set (25-15 e 25-18 nel primo e terzo parziale)e... <a href="/news/2021-10-24/volley-serie-a2-femminile-calabria-tie-break-non-sorride-pinerolo-42438" class="more-link">Continua a leggere</a></div></div></div> </div>
</div>
</article>
</div>
</div>
</div>
</section>
<section id="block-disqus-disqus-comments" class="block block-disqus clearfix">
<div id="disqus_thread"><noscript><p><a href="http://ecodelchisone.disqus.com/?url=https%3A%2F%2Fwww.ecodelchisone.it%2Fnews%2F2021-11-14%2Fvolley-a2-donne-grande-impresa-pinerolo-friuli-capolista-ko-42614">View the discussion thread.</a></p></noscript></div>
</section>
<section id="block-block-40" class="block block-block clearfix">
<div id="nat_609905c797bc3a72d97afc6a"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  var _nat = _nat || [];
  _nat.push(['id', '609905c797bc3a72d97afc6a']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();

//--><!]]>
</script>
</section>
</div>
</section>
<aside class="col-sidebar" role="complementary">
<div class="region region-sidebar-secondary-first">
<section id="block-dfp-eco-desktop-medium-rectangle" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle");
    });
  </script>
</div>
</div>
</section>
<section id="block-block-34" class="block block-block edicola-block col-xs-12 clearfix">
<div class="block-title-wrapper">
<h2 class="block-title">In Edicola</h2>
</div>
<a href="http://abbonamenti.ecodelchisone.it/in-edicola/settimanale" title="L'Eco del Chisone in edicola"><img src="https://abbonamenti.ecodelchisone.it/cover/settimanale?20211114" width="140" height="195" class="eco-img"></a><a href="https://abbonamenti.ecodelchisone.it/in-edicola/mensile" title="L'EM - L'Eco Mese in edicola"><img typeof="foaf:Image" src="https://abbonamenti.ecodelchisone.it/cover/mensile?20211114" alt="L'EcoExtra in edicola" width="140" height="195" class="lem-img"></a>
</section>
<section id="block-views-multimedia-block" class="block block-views clearfix">
<div class="view view-multimedia view-id-multimedia view-display-id-block view-dom-id-1a9c46875fa51e07ee7757115da8e4b5">
<div class="view-header">
<div class="block-title-wrapper">
<h2 class="block-title"><a href="/gallery">Gallery</a></h2>
</div>
</div>
<div class="view-content">
<div class="item-list"> <ul> <li class="views-row views-row-1 views-row-odd views-row-first col-xs-4">
<div class="views-field views-field-field-video"> <div class="field-content"><a href="/video/2021-11-12/tiro-con-arco-tatiana-andreoli-si-racconta-mi-preparo-prossime-olimpiadi-42602"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/youtube/ebGIypW9EJA.jpg?itok=7YGbaLH2" width="92" height="92" alt="Embedded thumbnail for Tiro con l&amp;amp;#039;arco, Tatiana Andreoli si racconta: «Mi preparo per le prossime Olimpiadi»" /></a></div> </div></li>
<li class="views-row views-row-2 views-row-even col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2021-11-09/pinerolo-castagnata-piazza-roma-avis-42588"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/42588/castagnataavis5.jpg?itok=vQzsZtSU" width="92" height="92" alt="Pinerolo: Castagnata in piazza Roma del Avis" title="Pinerolo: Castagnata in piazza Roma del Avis" /></a></div> </div></li>
<li class="views-row views-row-3 views-row-odd col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2021-11-09/noneantica-fiera-nonese-san-martino-42587"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/42587/nonefiera0911021bussolino1.jpg?itok=c5mv--z-" width="92" height="92" alt="None:Antica fiera nonese di San Martino" title="None,antica fiera Nonese di San Martino" /></a></div> </div></li>
 <li class="views-row views-row-4 views-row-even col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2021-11-09/4-novembre-none-42575"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/42575/none4novembreomaggiocimitero5.jpg?itok=zqoB3vmf" width="92" height="92" alt="Il 4 Novembre a None" title="Il 4 Novembre a None" /></a></div> </div></li>
<li class="views-row views-row-5 views-row-odd col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2021-11-09/4-novembre-piobesi-42573"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/42573/piobesi4novembreomaggiolapidesindacodemichelisfiorenzo5.jpg?itok=wGiFryP1" width="92" height="92" alt="Il 4 Novembre a Piobesi" title="Il 4 Novembre a Piobesi" /></a></div> </div></li>
<li class="views-row views-row-6 views-row-even col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2021-11-09/calcio-5-c2-derby-spettacolare-nichelino-42568"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/42568/calcettoonnisportsportingorbassano0811021bussolinofotonone26.jpg?itok=E-MGaXgA" width="92" height="92" alt="Calcio a 5 C2: derby spettacolare a Nichelino " title="Calcio a 5 C2: derby spettacolare a Nichelino " /></a></div> </div></li>
<li class="views-row views-row-7 views-row-odd col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2021-11-09/calcio-prima-categoria-s-secondo-rimontato-orbassano-42565"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/42565/dar5593.jpg?itok=N-lRj5kY" width="92" height="92" alt="Calcio Prima categoria: S. Secondo rimontato da Orbassano " title="Calcio Prima categoria: S. Secondo rimontato da Orbassano " /></a></div> </div></li>
<li class="views-row views-row-8 views-row-even col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2021-11-09/cavour-42aedizione-tuttomele-42563"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/42563/taglionastro2.jpg?itok=P_EtKI9Y" width="92" height="92" alt="Cavour: La 42ªedizione di Tuttomele " title="Cavour: La 42ª edizione di Tuttomele " /></a></div> </div></li>
<li class="views-row views-row-9 views-row-odd views-row-last col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2021-11-02/pinerolo-corteo-monumento-dei-caduti-ricordo-grande-guerra-42515"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/42515/dar5035.jpg?itok=4KbdImPV" width="92" height="92" alt="Pinerolo: Corteo al monumento dei caduti in ricordo della Grande Guerra" title="Pinerolo: Corteo al monumento dei caduti in ricordo della grande guerra" /></a></div> </div></li>
</ul></div> </div>
</div>
</section>
<section id="block-dfp-eco-desktop-medium-rectangle-2" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle_2-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle_2" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle_2");
    });
  </script>
</div>
</div>
</section>
<section id="block-block-38" class="block block-block clearfix">
<p><a href="/node/39812"><img src="/sites/default/files/grafiche/covid-mappa-spesa-domicilio.jpg" alt="La mappa dei negozi" with="300" height="126" /></a></p>
</section>
</div>
<div class="region region-sidebar-secondary-second">
<section id="block-dfp-eco-desktop-medium-rectangle-3" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle_3-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle_3" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle_3");
    });
  </script>
</div>
</div>
</section>
</div>
</aside> 
</div>
<section>
<div class="region region-content-bottom">
<section id="block-dfp-eco-desktop-leaderboard-footer" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_leaderboard_footer-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_leaderboard_footer" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_leaderboard_footer");
    });
  </script>
</div>
</div>
</section>
</div>
</section>
</div>
<footer class="footer container">
<div class="row">
<div class="region region-footer">
<section id="block-block-35" class="block block-block col-xs-12 col-md-7 clearfix">
<p><img src="/sites/all/themes/eco_mobile/logo.png" class="img-responsive footer-logo" alt="Eco del Chisone" /></p>
<h4>Il giornale on line di Pinerolo e del Pinerolese. <br />Notizie, immagini, video, l’agenda degli appuntamenti e la programmazione settimanale nei cinema del territorio.</h4>
<p><small>Cooperativa Cultura e Comunicazioni Sociali<br />Viale I° Maggio - z.i. La Porporata, 10064 Pinerolo (TO) - P.I.: 02084040019<br />Tel. 0121.392711 - <a href="/cdn-cgi/l/email-protection#6a03040c052a0f09050e0f060902031905040f44031e"><span class="__cf_email__" data-cfemail="f39a9d959cb396909c97969f909b9a809c9d96dd9a87">[email&#160;protected]</span></a></small></p>
<div class="social-media"><a href="https://www.facebook.com/ecodelchisone" target="_blank" title="Seguici su Facebook" rel="noopener noreferrer"><i class="fab fa-facebook-f fa-2x"></i></a><a href="https://twitter.com/ecodelchisone" target="_blank" title="Seguici su Twitter" rel="noopener noreferrer"><i class="fab fa-twitter fa-2x"></i></a></div>
</section>
<section id="block-block-11" class="block block-block col-xs-12 col-md-5 clearfix">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fecodelchisone&amp;width=460&amp;height=240&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23F2F2F2&amp;header=false&amp;appId=477522628945438" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:460px;" allowTransparency="true"></iframe>
</section>
<section id="block-menu-menu-footer" class="block block-menu col-xs-12 col-md-7 four-column-menu clearfix">
<div class="block-title-wrapper">
<h2 class="block-title">Link</h2>
</div>
<ul class="menu nav"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/news" title="">News</a></li>
<li class="leaf"><a href="/azienda" title="Azienda">Azienda</a></li>
<li class="leaf"><a href="/la-storia" title="La Storia">La Storia</a></li>
<li class="leaf"><a href="/scrivi-alla-redazione" title="Contatti">Contatti</a></li>
<li class="leaf"><a href="/abbonarsi-conviene-sempre" title="">Abbonamenti</a></li>
<li class="leaf"><a href="/pubblicita-necrologie-annunci-economici" title="">Pubblicità</a></li>
<li class="last leaf"><a href="/meteo" title="">Meteo</a></li>
</ul>
</section>
<section id="block-block-15" class="block block-block col-xs-12 col-md-5 two-column-menu clearfix">
<div class="block-title-wrapper">
<h2 class="block-title">Servizi</h2>
</div>
<ul class="nav">
<li><a href="https://www.publieco.net/" target="_blank">Publieco</a></li>
<li><a href="/scuole">Scuole in redazione</a></li>
<li class="last"><a href="/agenda">Agenda e Cinema</a></li>
</ul>
</section>
<section id="block-block-41" class="block block-block col-xs-12 col-md-12 clearfix">
<p><small>L'Eco del Chisone percepisce i contributi pubblici all’editoria ed ha aderito tramite la Fisc (Federazione Italiana Settimanali Cattolici) allo IAP - Istituto dell’Autodisciplina Pubblicitaria, accettando il Codice di Autodisciplina della Comunicazione Commerciale.</small></p>
</section>
<section id="block-eco-awd-eco-awd-theme" class="block block-eco-awd col-xs-12 col-md-12 clearfix">
<a href="/visualizza/mobile?destination=/news/2021-11-14/volley-a2-donne-grande-impresa-pinerolo-friuli-capolista-ko-42614" class="awd-theme mobile" rel="nofollow"><i class="fas fa-mobile-alt"></i> Usa sito mobile</a>
</section>
</div>
</div>
<div class="credits-wrapper row">
<div class="col-xs-12 col-sm-6 text-left">
<p>Copyright 2021 - Tutti i diritti riservati - <a href="/privacy">Privacy</a></p>
</div>
<div class="col-xs-12 col-sm-6 text-right">
<p>Powered by <a href="https://consul.to" rel="nofollow">Consul S.r.l.</a> | <a href="/user/login" class="login" rel="nofollow">Login</a> <a href="/user/logout" class="logout" rel="nofollow">Logout</a></p>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.ecodelchisone.it/sites/all/modules/custom/eco_banner/gam.js?1636923016"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_Lbcb-hbQ5UkpfHaRJXBHTGhNj7ZDiNVyY5Y2g4CPf-A.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6ae31c724e0fefd0","version":"2021.11.0","r":1,"token":"a23b11ffc51f4602922340ef2221203b","si":100}' crossorigin="anonymous"></script>
</body>
</html>
