<!DOCTYPE html>
<html lang="it" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
<script src="/cdn-cgi/apps/head/X8K7tbDmyg-g-4tbaLbVn6WXgGM.js"></script><link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ecodelchisone.it\/news\/2021-12-11\/hockey-ghiaccio-ihl1-valpe-cerca-pronto-riscatto-nel-big-match-bolzano-42940"},"inLanguage":"it","headline":"Hockey ghiaccio Ihl1, Valpe in cerca di pronto riscatto nel big match a Bolzano","articleBody":"La Valpe cerca il pronto riscatto nella trasferta bolzanina al Palaonda. Si \ntratta del big match in Ihl1, in programma alle 20,30,\u00a0 tra Bolzano\/Trento, \nprima classificata della stagione regolare girone est, e Bulldogs Valpellice. \nI Torresi, dominatori incontrastati della prima fase, sono incappati in una \nserata negativa a Pine\u0027, mercoled\u00ec 8, atto iniziale del Master Master Round. \nDopo il 3-1 in Trentino, Valpe in Alto Adige senza condizionamenti eccessivi, \npur sapendo che Bolzano\/Trento(impostosi 3-1 contro Milano Bears)in caso di \nvittoria salirebbe a +6 sugli uomini di Grossi, determinati a dare una \nrisposta in termini di risultato e gioco. Nella grande arena sportiva, che ha \nospitato venerd\u00ec sera il match casalingo di Icehl tra Bolzano e Vienna, la \nBulldogs tiene in giusta considerazione i rivali. Presto parlare di un \npossibile anticipo di finale promozione, ma la gara \u00e8 un primo bivio di \nstagione. Nel gennaio 2021 Bolzano\/Trento espugn\u00f2 il \u0022Cotta Morandini\u0022.\n\n","dateCreated":"2021-12-11T11:00:35+01:00","datePublished":"2021-12-11T11:00:35+01:00","dateModified":"2021-12-11T11:15:02+01:00","copyrightHolder":{"@type":"Organization","legalName":"Cooperativa Cultura e Comunicazioni Sociali","email":"info@ecodelchisone.it","telephone":"0121.392711","address":{"addressCountry":"IT","addressLocality":"Pinerolo","addressRegion":"TO","postalCode":"10064","streetAddress":"Viale I\u00b0 Maggio 7, z.i. La Porporata","telephone":"0121.392711"},"taxID":"02084040019"},"copyrightYear":"2021","image":{"@type":"ImageObject","url":"https:\/\/www.ecodelchisone.it\/sites\/default\/files\/styles\/large\/public\/news\/170632352_148445530535640_7149419560247575208_n_0.jpg?itok=tMVTUXZL","height":"1066","width":"1600"},"author":{"@type":"Person","name":"L\u0027Eco del Chisone"},"publisher":{"@type":"Organization","name":"L\u0027Eco del Chisone","logo":{"@type":"ImageObject","url":"https:\/\/www.ecodelchisone.it\/sites\/all\/themes\/eco_desktop\/logo.png","height":60,"width":575}},"articleSelection":["Sport"],"keywords":["Sport"]},{"@context":"http:\/\/schema.org","@type":"WebPage","inLanguage":"it","url":"https:\/\/www.ecodelchisone.it\/news\/2021-12-11\/hockey-ghiaccio-ihl1-valpe-cerca-pronto-riscatto-nel-big-match-bolzano-42940"}]</script>
<link rel="amphtml" href="https://www.ecodelchisone.it/node/42940/amp" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.ecodelchisone.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ecodelchisone.it\/search\/google\/{search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="shortcut icon" href="https://www.ecodelchisone.it/sites/all/themes/eco_desktop/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="La Valpe cerca il pronto riscatto nella trasferta bolzanina al Palaonda." />
<meta name="abstract" content="La Valpe cerca il pronto riscatto nella trasferta bolzanina al Palaonda." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.ecodelchisone.it/sites/default/files/styles/medium/public/news/170632352_148445530535640_7149419560247575208_n_0.jpg?itok=l-xeRoR2" />
<meta name="rights" content="L&#039;Eco del Chisone" />
<link rel="canonical" href="https://www.ecodelchisone.it/news/2021-12-11/hockey-ghiaccio-ihl1-valpe-cerca-pronto-riscatto-nel-big-match-bolzano-42940" />
<link rel="shortlink" href="https://www.ecodelchisone.it/node/42940" />
<meta property="og:site_name" content="L&#039;Eco del Chisone" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ecodelchisone.it/news/2021-12-11/hockey-ghiaccio-ihl1-valpe-cerca-pronto-riscatto-nel-big-match-bolzano-42940" />
<meta property="og:title" content="Hockey ghiaccio Ihl1, Valpe in cerca di pronto riscatto nel big match a Bolzano" />
<meta property="og:description" content="La Valpe cerca il pronto riscatto nella trasferta bolzanina al Palaonda." />
<meta property="og:image" content="https://www.ecodelchisone.it/sites/default/files/styles/medium/public/news/170632352_148445530535640_7149419560247575208_n_0.jpg?itok=l-xeRoR2" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ecodelchisone" />
<meta name="twitter:creator:id" content="252600525" />
<meta name="twitter:url" content="https://www.ecodelchisone.it/news/2021-12-11/hockey-ghiaccio-ihl1-valpe-cerca-pronto-riscatto-nel-big-match-bolzano-42940" />
<meta name="twitter:title" content="Hockey ghiaccio Ihl1, Valpe in cerca di pronto riscatto nel big match" />
<meta name="twitter:description" content="La Valpe cerca il pronto riscatto nella trasferta bolzanina al Palaonda." />
<meta name="twitter:image" content="https://www.ecodelchisone.it/sites/default/files/styles/large/public/news/170632352_148445530535640_7149419560247575208_n_0.jpg?itok=tMVTUXZL" />
<meta name="twitter:image:alt" content="Hockey ghiaccio Ihl1, Valpe in cerca di pronto riscatto nel big match a Bolzano" />
<title>Hockey ghiaccio Ihl1, Valpe in cerca di pronto riscatto nel big match a Bolzano | L'Eco del Chisone</title>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/all.css" crossorigin="anonymous">
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_YJo600u5DslEXHHEBzo7Whs7zYvH8oZK7MuO9r6-Ktg.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_vv4pljwlvwdCGPcixhZ126582XBUyQM6Fs-F_c0Bkt0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_71r8GOC1fCqWZVwCJuFaZvqZh-2vLzyVyYjPf4E29Ow.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_UEv4rOGTC9HhxBWxNsb7-r_CjjxuyLDCuOR-2ae1Wdg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_EJOXZmZBpXuouHjxk_VMUb6w365pRHUbSDmNHeKzgX8.css" media="all" />

<!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
<script>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</script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_Sk-UAYgYnJ6Bjx_IwtL9Vufha7SZWgkeELoDZpWQ4Eg.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_o0M4Tyod_oc9YfSvlOU5-_wKcVdrTfjLmvYlE0erARA.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_HPA6naoLqmSGi-GycxAe3H6pTOUVs4hutnNolYwaxuM.js"></script>
<script>googletag.slots["eco_desktop_leaderboard"] = googletag.defineSlot("/87485359/eco_desktop_leaderboard", [[728, 90], [970, 90], [970, 250]], "dfp-ad-eco_desktop_leaderboard")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_banner"] = googletag.defineSlot("/87485359/eco_desktop_banner", [[468, 60], [620, 125]], "dfp-ad-eco_desktop_banner")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle_sx"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [300, 250], "dfp-ad-eco_desktop_medium_rectangle_sx")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle_dx"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [300, 250], "dfp-ad-eco_desktop_medium_rectangle_dx")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [[300, 250], [300, 600]], "dfp-ad-eco_desktop_medium_rectangle")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle_2"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [[300, 250], [300, 600]], "dfp-ad-eco_desktop_medium_rectangle_2")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle_3"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [[300, 250], [300, 600]], "dfp-ad-eco_desktop_medium_rectangle_3")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_leaderboard_footer"] = googletag.defineSlot("/87485359/eco_desktop_leaderboard", [[728, 90], [970, 90], [970, 250]], "dfp-ad-eco_desktop_leaderboard_footer")
  .addService(googletag.pubads());</script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_ICFNWwGzPjIRhTEWLkK7HNhHuYuMpHlOVq_h8qmVvlk.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("path", "news/2021-12-11/hockey-ghiaccio-ihl1-valpe-cerca-pronto-riscatto-nel-big-match-bolzano-42940");
});

googletag.enableServices();</script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_I3Hg-d-IXUt7tCfu7yhpLHKwIQwOHNurKHdyb4C7F-g.js"></script>
<script src="https://www.google.com/jsapi"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_kC79ukQFCAU34qbaASP44hck6Ky7VKlJTuCsksGSHc8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-16283410-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_q_XsSfjI7dcbNna_ZpFJId8pnF1-6VzaxUuSBYIbXCw.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_DzqesLsGDWZQm-7B5wHcxXyK7cp7ovpzDt9-bVKaecA.js"></script>
<script>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</script>
<script>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</script>
<script type="text/javascript" src="//adv.presscommtech.com/www/delivery/spcjs.php?id=427"></script>
<script type="text/javascript" src="https://ads.vidoomy.com/ecodelchisone_16892.js" async></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-42940 node-type-news">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
</div>
<header id="navbar" role="banner" class="container navbar navbar-default">
<div class="row top-site-wrapper">
<div class="container">
<div class="region region-top-site">
<section id="block-eco-block-eco-dates" class="block block-eco-block col-xs-12 col-md-7 clearfix">
<span id="eco-current-date">Sabato 11 Dicembre 2021</span><span id="eco-last-update">Ultimo aggiornamento 12:22</span><a href="https://abbonamenti.ecodelchisone.it" target="_blank" class="text-danger pull-right"><strong>Abbonamenti</strong></a><div class="social-media"><a href="https://www.facebook.com/ecodelchisone" target="_blank" title="Seguici su Facebook" rel="noopener noreferrer"><i class="fab fa-facebook-f fa-lg"></i></a><a href="https://twitter.com/ecodelchisone" target="_blank" title="Seguici su Twitter" rel="noopener noreferrer"><i class="fab fa-twitter fa-lg"></i></a></div>
</section>
<section id="block-search-form" class="block block-search col-xs-12 col-md-2 clearfix">
<form class="google-cse form-search content-search" action="/news/2021-12-11/hockey-ghiaccio-ihl1-valpe-cerca-pronto-riscatto-nel-big-match-bolzano-42940" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
<h2 class="element-invisible">Form di ricerca</h2>
<div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Cerca">Cerca</button>
</div><input type="hidden" name="form_build_id" value="form-aTpaURvtd5GtjF4ZTdkOm-3mlX7v18yUX4kd5IBLmYA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
<section id="block-eco-accessibility-eco-accessibility" class="block block-eco-accessibility col-xs-12 col-md-3 clearfix">
<div id="accessibility-buttons"><div class="col-xs-12 col-sm-7 text-center" style="margin-bottom: 1rem"><div class="btn-group font-size"><button type="button" class="btn btn-default" data-font-size="100"><i class="glyphicon glyphicon-font"></i></button><button type="button" class="btn btn-default" data-font-size="120"><i class="glyphicon glyphicon-font"></i> +</button><button type="button" class="btn btn-default" data-font-size="150"><i class="glyphicon glyphicon-font"></i> ++</button></div></div><div class="col-xs-12 col-sm-3 text-center" style="margin-bottom: 1rem"><div class="btn-group contrast"><button type="button" class="btn btn-default"><i class="glyphicon glyphicon-adjust"></i> Contrasto</button></div></div></div>
</section>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 navbar-header">
<a class="logo navbar-btn" href="/" title="Home">
<img src="https://www.ecodelchisone.it/sites/all/themes/eco_desktop/logo.png" alt="Home" />
</a>
</div>
</div>
<div class="row">
<div class="navigation-wrapper">
<nav role="navigation">
<div class="region region-navigation">
<section id="block-menu-menu-section-1" class="block block-menu clearfix">
<ul class="menu nav"><li class="first leaf term-17"><a href="/sezioni/pinerolo" title="">Pinerolo</a></li>
<li class="leaf term-18"><a href="/sezioni/pedemontana" title="">Pedemontana</a></li>
<li class="leaf term-94"><a href="/sezioni/valli-chisone-germanasca" title="">Valli Chisone - Germanasca</a></li>
<li class="leaf term-93"><a href="/sezioni/val-pellice" title="">Val Pellice</a></li>
<li class="leaf term-20"><a href="/sezioni/valli-po-infernotto" title="">Valli Po - Infernotto</a></li>
<li class="leaf term-43"><a href="/sezioni/val-sangone" title="">Val Sangone</a></li>
<li class="leaf term-21"><a href="/sezioni/pianura" title="">Pianura</a></li>
<li class="last leaf term-95"><a href="/sezioni/cintura" title="">Cintura</a></li>
</ul>
</section>
<section id="block-menu-menu-section-2" class="block block-menu clearfix">
<ul class="menu nav"><li class="first leaf term-6"><a href="/sezioni/cronaca" title="">Cronaca</a></li>
<li class="leaf term-4"><a href="/sezioni/economia" title="">Economia</a></li>
<li class="leaf term-3"><a href="/sezioni/cultura-e-spettacoli" title="">Cultura e Spettacoli</a></li>
<li class="leaf term-96"><a href="/sezioni/sanita-e-salute" title="">Sanità e Salute</a></li>
<li class="leaf term-97"><a href="/sezioni/turismo-e-tempo-libero" title="">Turismo e Tempo libero</a></li>
<li class="leaf term-25"><a href="/sezioni/attualita" title="">Attualità</a></li>
<li class="leaf term-8"><a href="/sezioni/sport" title="">Sport</a></li>
<li class="leaf term-137"><a href="/sezioni/meteo" title="">Meteo</a></li>
<li class="last leaf"><a href="/eventi" title="">Eventi</a></li>
</ul>
</section>
</div>
</nav>
</div>
</div>
</header>
<header role="banner" id="page-header" class="container">
<div class="region region-header">
<section id="block-dfp-eco-desktop-leaderboard" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_leaderboard-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_leaderboard" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_leaderboard");
    });
  </script>
</div>
</div>
</section>
</div>
</header>
<div id="page-content" class="container page-content">
<div class="row">
<section class="col-content">
<a id="main-content"></a>
<div class="region region-content">
<section id="block-shariff-shariff-block" class="block block-shariff clearfix">
<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;,&quot;telegram&quot;]" data-theme="colored" data-orientation="horizontal" data-twitter-via="ecodelchisone" data-mail-url="mailto:" data-lang="it"></div>
</section>
<section id="block-system-main" class="block block-system clearfix">
<article id="node-42940" class="node node-news node-promoted full clearfix" about="/news/2021-12-11/hockey-ghiaccio-ihl1-valpe-cerca-pronto-riscatto-nel-big-match-bolzano-42940" typeof="sioc:Item foaf:Document">
<h1 class="page-header">Hockey ghiaccio Ihl1, Valpe in cerca di pronto riscatto nel big match a Bolzano</h1>
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.ecodelchisone.it/sites/default/files/styles/large/public/news/170632352_148445530535640_7149419560247575208_n_0.jpg?itok=tMVTUXZL" title="Hockey ghiaccio Ihl1, Valpe in cerca di pronto riscatto nel big match ..." class="colorbox" data-colorbox-gallery="gallery-node-42940-gJDy3Sc9Wdk" data-cbox-img-attrs="{&quot;title&quot;: &quot;Hockey ghiaccio Ihl1, Valpe in cerca di pronto riscatto nel big match a Bolzano&quot;, &quot;alt&quot;: &quot;Hockey ghiaccio Ihl1, Valpe in cerca di pronto riscatto nel big match a Bolzano&quot;}"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/full_content_mobile/public/news/170632352_148445530535640_7149419560247575208_n_0.jpg?itok=P4QX_d6f" alt="Hockey ghiaccio Ihl1, Valpe in cerca di pronto riscatto nel big match a Bolzano" title="Hockey ghiaccio Ihl1, Valpe in cerca di pronto riscatto nel big match a Bolzano" /></a></div></div></div> <div class="date">Sabato 11 Dicembre 2021 - 11:00</div>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/sport" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-8">Sport</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/tags/hockey-ghiaccio" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Hockey Ghiaccio</a></div>
</div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>La Valpe cerca il pronto riscatto nella trasferta bolzanina al Palaonda. Si tratta del big match in Ihl1, in programma alle 20,30,  tra Bolzano/Trento, prima classificata della stagione regolare girone est, e Bulldogs Valpellice. I Torresi, dominatori incontrastati della prima fase, sono incappati in una serata negativa a Pine', mercoledì 8, atto iniziale del Master Master Round. Dopo il 3-1 in Trentino, Valpe in Alto Adige senza condizionamenti eccessivi, pur sapendo che Bolzano/Trento(impostosi 3-1 contro Milano Bears)in caso di vittoria salirebbe a +6 sugli uomini di Grossi, determinati a dare una risposta in termini di risultato e gioco. Nella grande arena sportiva, che ha ospitato venerdì sera il match casalingo di Icehl tra Bolzano e Vienna, la Bulldogs tiene in giusta considerazione i rivali. Presto parlare di un possibile anticipo di finale promozione, ma la gara è un primo bivio di stagione. Nel gennaio 2021 Bolzano/Trento espugnò il "Cotta Morandini".</p>
</div></div></div> <div class="row">
</div>
</article>
</section>
<section id="block-dfp-eco-desktop-banner" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_banner-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_banner" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_banner");
    });
  </script>
</div>
</div>
</section>
<section id="block-block-36" class="block block-block clearfix">
<div style="border-top: 5px solid #8a0e10;background-color: #f5f5f5;margin: 10px auto;padding: 10px;">
Informazione al servizio della comunità e per essere comunità, da sempre questo è lo stile inconfondibile de L'Eco del Chisone: con l'emergenza Coronavirus, ora più che mai, lo sentiamo come un dovere non solo nei confronti dei nostri lettori, ma di tutti i cittadini. Perché solo insieme ce la faremo.
<br><i style="float:right">Paola Molino</i><br><div style="text-align: center"><a href="https://abbonamenti.ecodelchisone.it/?utm_source=ecodelchisone.it&utm_medium=banner&utm_campaign=covid_abbonamenti&utm_content=text" target="_blank" class="ui-button ui-widget ui-corner-all" style="background: #8a0e10;color: #fff;padding: 5px 20px;font-weight: bold;font-family: inherit;">ABBONATI AL GIORNALE</a></div>
</div>
</section>
<section id="block-dfp-eco-desktop-medium-rectangle-sx" class="block block-dfp col-sm-6 clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle_sx-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle_sx" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle_sx");
    });
  </script>
</div>
</div>
</section>
<section id="block-dfp-eco-desktop-medium-rectangle-dx" class="block block-dfp col-sm-6 clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle_dx-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle_dx" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle_dx");
    });
  </script>
</div>
</div>
</section>
<section id="block-block-32" class="block block-block col-sm-6 clearfix">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--// <![CDATA[
OA_show(2202);
// ]]]]><![CDATA[> -->
//--><!]]>
</script>
</section>
<section id="block-block-33" class="block block-block col-sm-6 clearfix">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--// <![CDATA[
OA_show(2203);
// ]]]]><![CDATA[> -->
//--><!]]>
</script>
</section>
</div>
<div class="region region-content-second">
<section id="block-views-news-block-related" class="block block-views clearfix">
<div class="block-title-wrapper">
<h2 class="block-title">Ti potrebbe interessare anche</h2>
</div>
<div class="view view-news view-id-news view-display-id-block_related view-dom-id-f1deec0b1f9bde4382f4bdfa82070a12">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<article id="node-42938" class="node node-news node-promoted node-teaser teaser clearfix" about="/news/2021-12-11/hockey-ghiaccio-giovanile-pattinaggio-figura-torre-pinerolo-42938" typeof="sioc:Item foaf:Document">
<div class="row teaser-mobile">
<div class="col-xs-4 col-sm-2 col-image">
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/2021-12-11/hockey-ghiaccio-giovanile-pattinaggio-figura-torre-pinerolo-42938"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/teaser_thumb_mobile/public/default_images/placeholder.jpg?itok=SpjTgkRM" width="150" height="150" alt="" /></a></div></div></div> </div>
<div class="col-xs-8 col-sm-10 col-teaser">
<div class="date">Sabato 11 Dicembre 2021 - 12:00</div>
<h3 class="node-title"><a href="/news/2021-12-11/hockey-ghiaccio-giovanile-pattinaggio-figura-torre-pinerolo-42938">Hockey ghiaccio giovanile e Pattinaggio di figura a Torre e Pinerolo</a></h3>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/sport" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-8">Sport</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/tags/eventi" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Eventi</a></div>
<div class="field-item odd"><a href="/tags/hockey-ghiaccio" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Hockey Ghiaccio</a></div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">Due giorni di sport del ghiaccio nel Pinerolese, a Torre con il 3° Memorial "Ciaz" in ricordo di Andrea Chiarotti e a Pinerolo con la gara di qualificazione interregionale Fascia Silver. Al "Cotta... <a href="/news/2021-12-11/hockey-ghiaccio-giovanile-pattinaggio-figura-torre-pinerolo-42938" class="more-link">Continua a leggere</a></div></div></div> </div>
</div>
</article>
</div>
<div class="views-row views-row-2 views-row-even">
<article id="node-42925" class="node node-news node-promoted node-teaser teaser clearfix" about="/news/2021-12-08/hockey-ghiaccio-ihl1-inizia-salita-master-round-valpe-sconfitta-3-1-pine-42925" typeof="sioc:Item foaf:Document">
<div class="row teaser-mobile">
<div class="col-xs-4 col-sm-2 col-image">
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/2021-12-08/hockey-ghiaccio-ihl1-inizia-salita-master-round-valpe-sconfitta-3-1-pine-42925"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/teaser_thumb_mobile/public/news/unnamed_22.jpg?itok=5x9Gd6sV" width="150" height="150" alt="Hockey ghiaccio Ihl1, inizia in salita il Master Round della Valpe: sconfitta 3-1 a Pinè" title="Hockey ghiaccio Ihl1, inizia in salita il Master Round della Valpe: sconfitta 3-1 a Pinè" /></a></div></div></div> </div>
<div class="col-xs-8 col-sm-10 col-teaser">
<div class="date">Mercoledì 8 Dicembre 2021 - 22:46</div>
<h3 class="node-title"><a href="/news/2021-12-08/hockey-ghiaccio-ihl1-inizia-salita-master-round-valpe-sconfitta-3-1-pine-42925">Hockey ghiaccio Ihl1, inizia in salita il Master Round della Valpe: sconfitta 3-1 a Pinè</a></h3>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/sport" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-8">Sport</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/tags/hockey-ghiaccio" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Hockey Ghiaccio</a></div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">Il primo turno del Master Round di Ihl1 riserva la prima delusione stagionale alla Valpe, sconfitta per 3-1 in quel di Pinè. Ora serve una risposta, sabato 11 al Palaonda, per riagguantare in... <a href="/news/2021-12-08/hockey-ghiaccio-ihl1-inizia-salita-master-round-valpe-sconfitta-3-1-pine-42925" class="more-link">Continua a leggere</a></div></div></div> </div>
</div>
</article>
</div>
<div class="views-row views-row-3 views-row-odd">
<article id="node-42863" class="node node-news node-promoted node-teaser teaser clearfix" about="/news/2021-12-04/hockey-ghiaccio-ihl1-valpe-ne-fa-sette-milanesi-ora-master-round-42863" typeof="sioc:Item foaf:Document">
<div class="row teaser-mobile">
<div class="col-xs-4 col-sm-2 col-image">
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/2021-12-04/hockey-ghiaccio-ihl1-valpe-ne-fa-sette-milanesi-ora-master-round-42863"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/teaser_thumb_mobile/public/news/20211113_221602.jpg?itok=Fu3spPzA" width="150" height="150" alt="Hockey ghiaccio Ihl1, Valpe ne fa sette ai milanesi: ora il Master Round " title="Hockey ghiaccio Ihl1, Valpe ne fa sette ai milanesi: ora il Master Round " /></a></div></div></div> </div>
<div class="col-xs-8 col-sm-10 col-teaser">
<div class="date">Sabato 4 Dicembre 2021 - 22:50</div>
<h3 class="node-title"><a href="/news/2021-12-04/hockey-ghiaccio-ihl1-valpe-ne-fa-sette-milanesi-ora-master-round-42863">Hockey ghiaccio Ihl1, Valpe ne fa sette ai milanesi: ora il Master Round </a></h3>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/sport" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-8">Sport</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/tags/hockey-ghiaccio" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Hockey Ghiaccio</a></div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">Finisce con un sonante 7 a 0 e la Valpe sotto la curva la regular season dei Torresi, opposti alla milanese Old Boys. Sono Gay e Martina ad aprire le marcature nel primo periodo, entrambi si ripetono... <a href="/news/2021-12-04/hockey-ghiaccio-ihl1-valpe-ne-fa-sette-milanesi-ora-master-round-42863" class="more-link">Continua a leggere</a></div></div></div> </div>
</div>
</article>
</div>
<div class="views-row views-row-4 views-row-even views-row-last">
<article id="node-42858" class="node node-news node-promoted node-teaser teaser clearfix" about="/news/2021-12-04/hockey-ghiaccio-chiude-prima-fase-ihl1-torre-capolista-valpe-riceve-gli-old-boys-42858" typeof="sioc:Item foaf:Document">
<div class="row teaser-mobile">
<div class="col-xs-4 col-sm-2 col-image">
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/2021-12-04/hockey-ghiaccio-chiude-prima-fase-ihl1-torre-capolista-valpe-riceve-gli-old-boys-42858"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/teaser_thumb_mobile/public/news/fisher.jpg?itok=9s6tIssA" width="150" height="150" alt="Hockey ghiaccio, chiude la prima fase di Ihl1: a Torre la capolista Valpe riceve gli Old Boys" title="Hockey ghiaccio, chiude la prima fase di Ihl1: a Torre la capolista Valpe riceve gli Old Boys" /></a></div></div></div> </div>
<div class="col-xs-8 col-sm-10 col-teaser">
<div class="date">Sabato 4 Dicembre 2021 - 09:31</div>
<h3 class="node-title"><a href="/news/2021-12-04/hockey-ghiaccio-chiude-prima-fase-ihl1-torre-capolista-valpe-riceve-gli-old-boys-42858">Hockey ghiaccio, chiude la prima fase di Ihl1: a Torre la capolista Valpe riceve gli Old Boys</a></h3>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/sport" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-8">Sport</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/tags/hockey-ghiaccio" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Hockey Ghiaccio</a></div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">La prima fase della IHL Division I consuma il suo atto finale: questa sera, sabato 4, torna a Torre Pellice la Bulldogs, ricevendo i milanesi Old Boys. l match del “Cotta”- alle 20,30- contro la... <a href="/news/2021-12-04/hockey-ghiaccio-chiude-prima-fase-ihl1-torre-capolista-valpe-riceve-gli-old-boys-42858" class="more-link">Continua a leggere</a></div></div></div> </div>
</div>
</article>
</div>
</div>
</div>
</section>
<section id="block-disqus-disqus-comments" class="block block-disqus clearfix">
<div id="disqus_thread"><noscript><p><a href="http://ecodelchisone.disqus.com/?url=https%3A%2F%2Fwww.ecodelchisone.it%2Fnews%2F2021-12-11%2Fhockey-ghiaccio-ihl1-valpe-cerca-pronto-riscatto-nel-big-match-bolzano-42940">View the discussion thread.</a></p></noscript></div>
</section>
<section id="block-block-40" class="block block-block clearfix">
<div id="nat_609905c797bc3a72d97afc6a"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  var _nat = _nat || [];
  _nat.push(['id', '609905c797bc3a72d97afc6a']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();

//--><!]]>
</script>
</section>
</div>
</section>
<aside class="col-sidebar" role="complementary">
<div class="region region-sidebar-secondary-first">
<section id="block-dfp-eco-desktop-medium-rectangle" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle");
    });
  </script>
</div>
</div>
</section>
<section id="block-block-34" class="block block-block edicola-block col-xs-12 clearfix">
<div class="block-title-wrapper">
<h2 class="block-title">In Edicola</h2>
</div>
<a href="http://abbonamenti.ecodelchisone.it/in-edicola/settimanale" title="L'Eco del Chisone in edicola"><img src="https://abbonamenti.ecodelchisone.it/cover/settimanale?20211211" width="140" height="195" class="eco-img"></a><a href="https://abbonamenti.ecodelchisone.it/in-edicola/mensile" title="L'EM - L'Eco Mese in edicola"><img typeof="foaf:Image" src="https://abbonamenti.ecodelchisone.it/cover/mensile?20211211" alt="L'EcoExtra in edicola" width="140" height="195" class="lem-img"></a>
</section>
<section id="block-views-multimedia-block" class="block block-views clearfix">
<div class="view view-multimedia view-id-multimedia view-display-id-block view-dom-id-ce8cefd37328e91ece4879d0bd908aa3">
<div class="view-header">
<div class="block-title-wrapper">
<h2 class="block-title"><a href="/gallery">Gallery</a></h2>
</div>
</div>
<div class="view-content">
<div class="item-list"> <ul> <li class="views-row views-row-1 views-row-odd views-row-first col-xs-4">
<div class="views-field views-field-field-video"> <div class="field-content"><a href="/video/2021-12-09/milano-edicola-che-arriva-anche-dove-edicole-non-ce-ne-sono-piu-42927"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/youtube/5fkJQijHLyQ.jpg?itok=n30HpXMi" width="92" height="92" alt="Embedded thumbnail for Milano: l&amp;amp;#039;edicola che arriva anche dove edicole non ce ne sono più" /></a></div> </div></li>
<li class="views-row views-row-2 views-row-even col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2021-12-08/pinerolosi-accende-albero-centro-con-immacolata-iniziano-feste-42924"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/42924/img1434.jpg?itok=nbBu2Ied" width="92" height="92" alt="Pinerolo:Si accende l&#039;albero in centro, con l&#039;Immacolata iniziano le feste" title="Pinerolo:Si accende l&#039;albero in centro, con l&#039;Immacolata iniziano le feste" /></a></div> </div></li>
<li class="views-row views-row-3 views-row-odd col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2021-12-07/calcio-prima-categoria-pari-bricherasio-42918"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/42918/bricherasiocalciobricherasiovscandiolo05-12-2021partita12.jpg?itok=RVpPR4M1" width="92" height="92" alt="Calcio Prima categoria: pari a Bricherasio " title="Calcio Prima categoria: pari a Bricherasio " /></a></div> </div></li>
<li class="views-row views-row-4 views-row-even col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2021-12-07/calcio-promozione-cavour-vince-contro-grugliasco-42911"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/42911/13.jpg?itok=nHaYFVfJ" width="92" height="92" alt="Calcio Promozione: Cavour vince contro Grugliasco" title="Calcio Promozione: Cavour vince contro Grugliasco" /></a></div> </div></li>
<li class="views-row views-row-5 views-row-odd col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2021-12-07/calcio-under-19-derby-infernotto-moretta-42910"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/42910/2peg0121.jpg?itok=LjvnzkO-" width="92" height="92" alt="Calcio Under 19: derby tra Infernotto e Moretta" title="Calcio Under 19: derby tra Infernotto e Moretta" /></a></div> </div></li>
<li class="views-row views-row-6 views-row-even col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2021-12-07/vinovo-mercatino-solidale-vinovo-for-africa-42909"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/42909/vinovoforafricamercatino17.jpg?itok=rP3u4XHm" width="92" height="92" alt="Vinovo: il mercatino solidale di Vinovo for Africa" title="Vinovo: il mercatino solidale di Vinovo for Africa" /></a></div> </div></li>
<li class="views-row views-row-7 views-row-odd col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2021-12-07/prarostino-santa-claus-si-calato-faro-42908"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/42908/img1263.jpg?itok=i0B1NkWL" width="92" height="92" alt="Prarostino Santa Claus si è calato dal faro" title="Prarostino Santa Claus si è calato dal faro" /></a></div> </div></li>
<li class="views-row views-row-8 views-row-even col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2021-12-07/frossasco-stile-design-inaugurazione-solidale-42907"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/42907/dar9462.jpg?itok=EyxfpAs6" width="92" height="92" alt="Frossasco: Lo stile Design inaugurazione solidale" title="Frossasco: Lo stile Design inaugurazione solidale" /></a></div> </div></li>
<li class="views-row views-row-9 views-row-odd views-row-last col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2021-12-07/cantalupaun-monumento-dedicato-allo-sport-42905"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/42905/img1170.jpg?itok=5lkT-aoR" width="92" height="92" alt="Cantalupa,un monumento dedicato allo sport " title="Cantalupa,un monumento dedicato allo sport " /></a></div> </div></li>
</ul></div> </div>
</div>
</section>
<section id="block-dfp-eco-desktop-medium-rectangle-2" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle_2-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle_2" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle_2");
    });
  </script>
</div>
</div>
</section>
<section id="block-block-38" class="block block-block clearfix">
<p><a href="/node/39812"><img src="/sites/default/files/grafiche/covid-mappa-spesa-domicilio.jpg" alt="La mappa dei negozi" with="300" height="126" /></a></p>
</section>
</div>
<div class="region region-sidebar-secondary-second">
<section id="block-dfp-eco-desktop-medium-rectangle-3" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle_3-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle_3" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle_3");
    });
  </script>
</div>
</div>
</section>
</div>
</aside> 
</div>
<section>
<div class="region region-content-bottom">
<section id="block-dfp-eco-desktop-leaderboard-footer" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_leaderboard_footer-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_leaderboard_footer" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_leaderboard_footer");
    });
  </script>
</div>
</div>
</section>
</div>
</section>
</div>
<footer class="footer container">
<div class="row">
<div class="region region-footer">
<section id="block-block-35" class="block block-block col-xs-12 col-md-7 clearfix">
<p><img src="/sites/all/themes/eco_mobile/logo.png" class="img-responsive footer-logo" alt="Eco del Chisone" /></p>
<h4>Il giornale on line di Pinerolo e del Pinerolese. <br />Notizie, immagini, video, l’agenda degli appuntamenti e la programmazione settimanale nei cinema del territorio.</h4>
<p><small>Cooperativa Cultura e Comunicazioni Sociali<br />Viale I° Maggio - z.i. La Porporata, 10064 Pinerolo (TO) - P.I.: 02084040019<br />Tel. 0121.392711 - <a href="/cdn-cgi/l/email-protection#acc5c2cac3ecc9cfc3c8c9c0cfc4c5dfc3c2c982c5d8"><span class="__cf_email__" data-cfemail="31585f575e7154525e55545d525958425e5f541f5845">[email&#160;protected]</span></a></small></p>
<div class="social-media"><a href="https://www.facebook.com/ecodelchisone" target="_blank" title="Seguici su Facebook" rel="noopener noreferrer"><i class="fab fa-facebook-f fa-2x"></i></a><a href="https://twitter.com/ecodelchisone" target="_blank" title="Seguici su Twitter" rel="noopener noreferrer"><i class="fab fa-twitter fa-2x"></i></a></div>
</section>
<section id="block-block-11" class="block block-block col-xs-12 col-md-5 clearfix">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fecodelchisone&amp;width=460&amp;height=240&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23F2F2F2&amp;header=false&amp;appId=477522628945438" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:460px;" allowTransparency="true"></iframe>
</section>
<section id="block-menu-menu-footer" class="block block-menu col-xs-12 col-md-7 four-column-menu clearfix">
<div class="block-title-wrapper">
<h2 class="block-title">Link</h2>
</div>
<ul class="menu nav"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/news" title="">News</a></li>
<li class="leaf"><a href="/azienda" title="Azienda">Azienda</a></li>
<li class="leaf"><a href="/la-storia" title="La Storia">La Storia</a></li>
<li class="leaf"><a href="/scrivi-alla-redazione" title="Contatti">Contatti</a></li>
<li class="leaf"><a href="/abbonarsi-conviene-sempre" title="">Abbonamenti</a></li>
<li class="leaf"><a href="/pubblicita-necrologie-annunci-economici" title="">Pubblicità</a></li>
<li class="last leaf"><a href="/meteo" title="">Meteo</a></li>
</ul>
</section>
<section id="block-block-15" class="block block-block col-xs-12 col-md-5 two-column-menu clearfix">
<div class="block-title-wrapper">
<h2 class="block-title">Servizi</h2>
</div>
<ul class="nav">
<li><a href="https://www.publieco.net/" target="_blank">Publieco</a></li>
<li><a href="/scuole">Scuole in redazione</a></li>
<li class="last"><a href="/agenda">Agenda e Cinema</a></li>
</ul>
</section>
<section id="block-block-41" class="block block-block col-xs-12 col-md-12 clearfix">
<p><small>L'Eco del Chisone percepisce i contributi pubblici all’editoria ed ha aderito tramite la Fisc (Federazione Italiana Settimanali Cattolici) allo IAP - Istituto dell’Autodisciplina Pubblicitaria, accettando il Codice di Autodisciplina della Comunicazione Commerciale.</small></p>
</section>
<section id="block-eco-awd-eco-awd-theme" class="block block-eco-awd col-xs-12 col-md-12 clearfix">
<a href="/visualizza/mobile?destination=/news/2021-12-11/hockey-ghiaccio-ihl1-valpe-cerca-pronto-riscatto-nel-big-match-bolzano-42940" class="awd-theme mobile" rel="nofollow"><i class="fas fa-mobile-alt"></i> Usa sito mobile</a>
</section>
</div>
</div>
<div class="credits-wrapper row">
<div class="col-xs-12 col-sm-6 text-left">
<p>Copyright 2021 - Tutti i diritti riservati - <a href="/privacy">Privacy</a></p>
</div>
<div class="col-xs-12 col-sm-6 text-right">
<p>Powered by <a href="https://consul.to" rel="nofollow">Consul S.r.l.</a> | <a href="/user/login" class="login" rel="nofollow">Login</a> <a href="/user/logout" class="logout" rel="nofollow">Logout</a></p>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.ecodelchisone.it/sites/all/modules/custom/eco_banner/gam.js?1639221962"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_Lbcb-hbQ5UkpfHaRJXBHTGhNj7ZDiNVyY5Y2g4CPf-A.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6bbe5b127cb2190a","version":"2021.11.0","r":1,"token":"a23b11ffc51f4602922340ef2221203b","si":100}' crossorigin="anonymous"></script>
</body>
</html>
