<!DOCTYPE html>
<html lang="it" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
<script src="/cdn-cgi/apps/head/X8K7tbDmyg-g-4tbaLbVn6WXgGM.js"></script><link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ecodelchisone.it\/news\/2022-10-21\/vinovo-slittamento-accensione-termosifoni-46028"},"inLanguage":"it","headline":"Vinovo: slittamento accensione termosifoni ","articleBody":"Anche in considerazione delle previsioni redatte dall\u0027 Arpa Piemonte, con \nattesa per la prossima settimana di temperature giornaliere ancora sopra le \nmedie stagionali, il sindaco di Vinovo ha deliberato lo slittamento \ndell\u0027accensione delle caldaie al\u00a029 ottobre. Escluse materne e nidi, piscine \nsaune e simili, aziende con specifiche esigenze legate alle precipue \nproduzioni. Ed esclusi ospedali, strutture protette per anziani o minori, \nstrutture protette per recupero tossicodipendenti o persone affidate ai \nservizi sociali pubblici. Nel provvedimento viene ricordato che altri comuni \nhanno adottato medesima scelta, e che il provvedimento \u00e8 in linea con le \nscelte nazionali ed europee in materia di consumo di gas naturale, opzioni \ndettate dal contesto internazionale. Inoltre nel provvedimento viene \nricordato come gli impianti termici siano importanti fonti di emissione di \ninquinanti atmosferici e come gli attuali calcoli di polveri sottili diano \nrisultati molto preoccupanti in materia di inquinamento. Infine dal comune \nspecificano che in caso di - come scritto, ora non previsti - forti \nabbassamenti delle temperature, l\u0027ordinanza potr\u00e0 essere rivista.\u00a0\n\n","dateCreated":"2022-10-21T16:17:38+02:00","datePublished":"2022-10-21T16:17:38+02:00","dateModified":"2022-10-21T16:17:38+02:00","copyrightHolder":{"@type":"Organization","legalName":"Cooperativa Cultura e Comunicazioni Sociali","email":"info@ecodelchisone.it","telephone":"0121.392711","address":{"addressCountry":"IT","addressLocality":"Pinerolo","addressRegion":"TO","postalCode":"10064","streetAddress":"Viale I\u00b0 Maggio 7, z.i. La Porporata","telephone":"0121.392711"},"taxID":"02084040019"},"copyrightYear":"2022","image":{"@type":"ImageObject","url":"https:\/\/www.ecodelchisone.it\/sites\/default\/files\/styles\/large\/public\/news\/037261f4-c598-4dac-ae22-36e7dd343625.jpeg?itok=KpiiYSAC","height":"1024","width":"819"},"author":{"@type":"Person","name":"L\u0027Eco del Chisone"},"publisher":{"@type":"Organization","name":"L\u0027Eco del Chisone","logo":{"@type":"ImageObject","url":"https:\/\/www.ecodelchisone.it\/sites\/all\/themes\/eco_desktop\/logo.png","height":60,"width":575}},"articleSelection":["Pianura"],"keywords":["Pianura"]},{"@context":"http:\/\/schema.org","@type":"WebPage","inLanguage":"it","url":"https:\/\/www.ecodelchisone.it\/news\/2022-10-21\/vinovo-slittamento-accensione-termosifoni-46028"}]</script>
<link rel="amphtml" href="https://www.ecodelchisone.it/node/46028/amp" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.ecodelchisone.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ecodelchisone.it\/search\/google\/{search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="shortcut icon" href="https://www.ecodelchisone.it/sites/all/themes/eco_desktop/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Anche in considerazione delle previsioni redatte dall&#039; Arpa Piemonte, con attesa per la prossima settimana di temperature giornaliere ancora sopra le medie stagionali, il sindaco di Vinovo ha delibera" />
<meta name="abstract" content="Anche in considerazione delle previsioni redatte dall&#039; Arpa Piemonte, con attesa per la prossima settimana di temperature giornaliere ancora sopra le medie stagionali, il sindaco di Vinovo ha delibera" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.ecodelchisone.it/sites/default/files/styles/medium/public/news/037261f4-c598-4dac-ae22-36e7dd343625.jpeg?itok=PvBcom2Y" />
<meta name="rights" content="L&#039;Eco del Chisone" />
<link rel="canonical" href="https://www.ecodelchisone.it/news/2022-10-21/vinovo-slittamento-accensione-termosifoni-46028" />
<link rel="shortlink" href="https://www.ecodelchisone.it/node/46028" />
<meta property="og:site_name" content="L&#039;Eco del Chisone" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ecodelchisone.it/news/2022-10-21/vinovo-slittamento-accensione-termosifoni-46028" />
<meta property="og:title" content="Vinovo: slittamento accensione termosifoni" />
<meta property="og:description" content="Anche in considerazione delle previsioni redatte dall&#039; Arpa Piemonte, con attesa per la prossima settimana di temperature giornaliere ancora sopra le medie stagionali, il sindaco di Vinovo ha delibera" />
<meta property="og:image" content="https://www.ecodelchisone.it/sites/default/files/styles/medium/public/news/037261f4-c598-4dac-ae22-36e7dd343625.jpeg?itok=PvBcom2Y" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ecodelchisone" />
<meta name="twitter:creator:id" content="252600525" />
<meta name="twitter:url" content="https://www.ecodelchisone.it/news/2022-10-21/vinovo-slittamento-accensione-termosifoni-46028" />
<meta name="twitter:title" content="Vinovo: slittamento accensione termosifoni" />
<meta name="twitter:description" content="Anche in considerazione delle previsioni redatte dall&#039; Arpa Piemonte, con attesa per la prossima settimana di temperature giornaliere ancora sopra le medie stagionali, il sindaco di Vinovo ha delibera" />
<meta name="twitter:image" content="https://www.ecodelchisone.it/sites/default/files/styles/large/public/news/037261f4-c598-4dac-ae22-36e7dd343625.jpeg?itok=KpiiYSAC" />
<meta name="twitter:image:alt" content="Vinovo: slittamento accensione termosifoni" />
<title>Vinovo: slittamento accensione termosifoni | L'Eco del Chisone</title>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/all.css" crossorigin="anonymous">
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_YJo600u5DslEXHHEBzo7Whs7zYvH8oZK7MuO9r6-Ktg.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_vv4pljwlvwdCGPcixhZ126582XBUyQM6Fs-F_c0Bkt0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_71r8GOC1fCqWZVwCJuFaZvqZh-2vLzyVyYjPf4E29Ow.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_UEv4rOGTC9HhxBWxNsb7-r_CjjxuyLDCuOR-2ae1Wdg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_KlLJOsiLUJiemJm1aW-xFyoZ6zIVtQaivGq6MDBFXRU.css" media="all" />

<!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
<script>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</script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_Sk-UAYgYnJ6Bjx_IwtL9Vufha7SZWgkeELoDZpWQ4Eg.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_o0M4Tyod_oc9YfSvlOU5-_wKcVdrTfjLmvYlE0erARA.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_HPA6naoLqmSGi-GycxAe3H6pTOUVs4hutnNolYwaxuM.js"></script>
<script>googletag.slots["eco_desktop_leaderboard"] = googletag.defineSlot("/87485359/eco_desktop_leaderboard", [[728, 90], [970, 90], [970, 250]], "dfp-ad-eco_desktop_leaderboard")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_banner"] = googletag.defineSlot("/87485359/eco_desktop_banner", [[468, 60], [620, 125]], "dfp-ad-eco_desktop_banner")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle_sx"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [300, 250], "dfp-ad-eco_desktop_medium_rectangle_sx")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle_dx"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [300, 250], "dfp-ad-eco_desktop_medium_rectangle_dx")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [[300, 250], [300, 600]], "dfp-ad-eco_desktop_medium_rectangle")
  .addService(googletag.pubads())
  .setTargeting("position", "top");</script>
<script>googletag.slots["eco_desktop_medium_rectangle_2"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [[300, 250], [300, 600]], "dfp-ad-eco_desktop_medium_rectangle_2")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle_3"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [[300, 250], [300, 600]], "dfp-ad-eco_desktop_medium_rectangle_3")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_leaderboard_footer"] = googletag.defineSlot("/87485359/eco_desktop_leaderboard", [[728, 90], [970, 90], [970, 250]], "dfp-ad-eco_desktop_leaderboard_footer")
  .addService(googletag.pubads());</script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_ICFNWwGzPjIRhTEWLkK7HNhHuYuMpHlOVq_h8qmVvlk.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("path", "news/2022-10-21/vinovo-slittamento-accensione-termosifoni-46028");
});

googletag.enableServices();</script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_I3Hg-d-IXUt7tCfu7yhpLHKwIQwOHNurKHdyb4C7F-g.js"></script>
<script src="https://www.google.com/jsapi"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_kC79ukQFCAU34qbaASP44hck6Ky7VKlJTuCsksGSHc8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-16283410-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_q_XsSfjI7dcbNna_ZpFJId8pnF1-6VzaxUuSBYIbXCw.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_DzqesLsGDWZQm-7B5wHcxXyK7cp7ovpzDt9-bVKaecA.js"></script>
<script>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</script>
<script type="text/javascript" src="//adv.presscommtech.com/www/delivery/spcjs.php?id=427"></script>
<script type="text/javascript" src="https://ads.vidoomy.com/ecodelchisone_16892.js" async></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-46028 node-type-news">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
</div>
<header id="navbar" role="banner" class="container navbar navbar-default">
<div class="row top-site-wrapper">
<div class="container">
<div class="region region-top-site">
<section id="block-eco-block-eco-dates" class="block block-eco-block col-xs-12 col-md-7 clearfix">
<span id="eco-current-date">Venerdì 21 Ottobre 2022</span><span id="eco-last-update">Ultimo aggiornamento 16:57</span><a href="https://abbonamenti.ecodelchisone.it" target="_blank" class="text-danger pull-right"><strong>Abbonamenti</strong></a><div class="social-media"><a href="https://www.facebook.com/ecodelchisone" target="_blank" title="Seguici su Facebook" rel="noopener noreferrer"><i class="fab fa-facebook-f fa-lg"></i></a><a href="https://twitter.com/ecodelchisone" target="_blank" title="Seguici su Twitter" rel="noopener noreferrer"><i class="fab fa-twitter fa-lg"></i></a></div>
</section>
<section id="block-search-form" class="block block-search col-xs-12 col-md-2 clearfix">
<form class="google-cse form-search content-search" action="/news/2022-10-21/vinovo-slittamento-accensione-termosifoni-46028" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
<h2 class="element-invisible">Form di ricerca</h2>
<div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Cerca">Cerca</button>
</div><input type="hidden" name="form_build_id" value="form-UyyruL86QH_vY2m_w163qGqSt8qu-wpw-7NHPT_j_ig" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
<section id="block-eco-accessibility-eco-accessibility" class="block block-eco-accessibility col-xs-12 col-md-3 clearfix">
<div id="accessibility-buttons"><div class="col-xs-12 col-sm-7 text-center" style="margin-bottom: 1rem"><div class="btn-group font-size"><button type="button" class="btn btn-default" data-font-size="100"><i class="glyphicon glyphicon-font"></i></button><button type="button" class="btn btn-default" data-font-size="120"><i class="glyphicon glyphicon-font"></i> +</button><button type="button" class="btn btn-default" data-font-size="150"><i class="glyphicon glyphicon-font"></i> ++</button></div></div><div class="col-xs-12 col-sm-3 text-center" style="margin-bottom: 1rem"><div class="btn-group contrast"><button type="button" class="btn btn-default"><i class="glyphicon glyphicon-adjust"></i> Contrasto</button></div></div></div>
</section>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 navbar-header" style="text-align: left">
<a class="logo navbar-btn" href="/" title="Home" style="float: left">
<img src="https://www.ecodelchisone.it/sites/all/themes/eco_desktop/logo.png" alt="Home" />
</a>
</div>
</div>
<div class="row">
<div class="navigation-wrapper">
<nav role="navigation">
<div class="region region-navigation">
<section id="block-menu-menu-section-1" class="block block-menu clearfix">
<ul class="menu nav"><li class="first leaf term-17"><a href="/sezioni/pinerolo" title="">Pinerolo</a></li>
<li class="leaf term-18"><a href="/sezioni/pedemontana" title="">Pedemontana</a></li>
<li class="leaf term-94"><a href="/sezioni/valli-chisone-germanasca" title="">Valli Chisone - Germanasca</a></li>
<li class="leaf term-93"><a href="/sezioni/val-pellice" title="">Val Pellice</a></li>
<li class="leaf term-20"><a href="/sezioni/valli-po-infernotto" title="">Valli Po - Infernotto</a></li>
<li class="leaf term-43"><a href="/sezioni/val-sangone" title="">Val Sangone</a></li>
<li class="leaf term-21"><a href="/sezioni/pianura" title="">Pianura</a></li>
<li class="last leaf term-95"><a href="/sezioni/cintura" title="">Cintura</a></li>
</ul>
</section>
<section id="block-menu-menu-section-2" class="block block-menu clearfix">
<ul class="menu nav"><li class="first leaf term-6"><a href="/sezioni/cronaca" title="">Cronaca</a></li>
<li class="leaf term-4"><a href="/sezioni/economia" title="">Economia</a></li>
<li class="leaf term-3"><a href="/sezioni/cultura-e-spettacoli" title="">Cultura e Spettacoli</a></li>
<li class="leaf term-96"><a href="/sezioni/sanita-e-salute" title="">Sanità e Salute</a></li>
<li class="leaf term-97"><a href="/sezioni/turismo-e-tempo-libero" title="">Turismo e Tempo libero</a></li>
<li class="leaf term-25"><a href="/sezioni/attualita" title="">Attualità</a></li>
<li class="leaf term-8"><a href="/sezioni/sport" title="">Sport</a></li>
<li class="leaf term-137"><a href="/sezioni/meteo" title="">Meteo</a></li>
<li class="last leaf"><a href="/eventi" title="">Eventi</a></li>
</ul>
</section>
</div>
</nav>
</div>
</div>
</header>
<header role="banner" id="page-header" class="container">
<div class="region region-header">
<section id="block-dfp-eco-desktop-leaderboard" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_leaderboard-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_leaderboard" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_leaderboard");
    });
  </script>
</div>
</div>
</section>
</div>
</header>
<div id="page-content" class="container page-content">
<div class="row">
<section class="col-content">
<a id="main-content"></a>
<div class="region region-content">
<section id="block-shariff-shariff-block" class="block block-shariff clearfix">
<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;,&quot;telegram&quot;]" data-theme="colored" data-orientation="horizontal" data-twitter-via="ecodelchisone" data-mail-url="mailto:" data-lang="it"></div>
</section>
<section id="block-system-main" class="block block-system clearfix">
<article id="node-46028" class="node node-news node-promoted full clearfix" about="/news/2022-10-21/vinovo-slittamento-accensione-termosifoni-46028" typeof="sioc:Item foaf:Document">
<h1 class="page-header">Vinovo: slittamento accensione termosifoni </h1>
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.ecodelchisone.it/sites/default/files/styles/large/public/news/037261f4-c598-4dac-ae22-36e7dd343625.jpeg?itok=KpiiYSAC" title="Vinovo: slittamento accensione termosifoni " class="colorbox" data-colorbox-gallery="gallery-node-46028-A9ZKA-t7bao" data-cbox-img-attrs="{&quot;title&quot;: &quot;Vinovo: slittamento accensione termosifoni &quot;, &quot;alt&quot;: &quot;Vinovo: slittamento accensione termosifoni &quot;}"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/full_content_mobile/public/news/037261f4-c598-4dac-ae22-36e7dd343625.jpeg?itok=QGq8bGm6" alt="Vinovo: slittamento accensione termosifoni " title="Vinovo: slittamento accensione termosifoni " /></a></div></div></div> <div class="date">Venerdì 21 Ottobre 2022 - 16:17</div>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/pianura" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-21">Pianura</a></div>
</div>
</div>
<div class="field field-name-field-locality field-type-entityreference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/localita/vinovo"><i class="fas fa-map-marker-alt"></i> Vinovo</a></div>
</div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Anche in considerazione delle previsioni redatte dall' Arpa Piemonte, con attesa per la prossima settimana di temperature giornaliere ancora sopra le medie stagionali, il sindaco di Vinovo ha deliberato lo slittamento dell'accensione delle caldaie al 29 ottobre. Escluse materne e nidi, piscine saune e simili, aziende con specifiche esigenze legate alle precipue produzioni. Ed esclusi ospedali, strutture protette per anziani o minori, strutture protette per recupero tossicodipendenti o persone affidate ai servizi sociali pubblici. Nel provvedimento viene ricordato che altri comuni hanno adottato medesima scelta, e che il provvedimento è in linea con le scelte nazionali ed europee in materia di consumo di gas naturale, opzioni dettate dal contesto internazionale. Inoltre nel provvedimento viene ricordato come gli impianti termici siano importanti fonti di emissione di inquinanti atmosferici e come gli attuali calcoli di polveri sottili diano risultati molto preoccupanti in materia di inquinamento. Infine dal comune specificano che in caso di - come scritto, ora non previsti - forti abbassamenti delle temperature, l'ordinanza potrà essere rivista. </p>
</div></div></div> <div class="field field-name-field-autore field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Claudio Tartaglino</div></div></div> <div class="row">
</div>
</article>
</section>
<section id="block-dfp-eco-desktop-banner" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_banner-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_banner" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_banner");
    });
  </script>
</div>
</div>
</section>
<section id="block-block-36" class="block block-block clearfix">
<div style="border-top: 5px solid #8a0e10;background-color: #f5f5f5;margin: 10px auto;padding: 10px;">
Informazione al servizio della comunità e per essere comunità, da sempre questo è lo stile inconfondibile de L'Eco del Chisone: con l'emergenza Coronavirus, ora più che mai, lo sentiamo come un dovere non solo nei confronti dei nostri lettori, ma di tutti i cittadini. Perché solo insieme ce la faremo.
<br><i style="float:right">Paola Molino</i><br><div style="text-align: center"><a href="https://abbonamenti.ecodelchisone.it/?utm_source=ecodelchisone.it&utm_medium=banner&utm_campaign=covid_abbonamenti&utm_content=text" target="_blank" class="ui-button ui-widget ui-corner-all" style="background: #8a0e10;color: #fff;padding: 5px 20px;font-weight: bold;font-family: inherit;">ABBONATI AL GIORNALE</a></div>
</div>
</section>
<section id="block-dfp-eco-desktop-medium-rectangle-sx" class="block block-dfp col-sm-6 clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle_sx-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle_sx" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle_sx");
    });
  </script>
</div>
</div>
</section>
<section id="block-dfp-eco-desktop-medium-rectangle-dx" class="block block-dfp col-sm-6 clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle_dx-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle_dx" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle_dx");
    });
  </script>
</div>
</div>
</section>
</div>
<div class="region region-content-second">
<section id="block-views-news-block-related" class="block block-views clearfix">
<div class="block-title-wrapper">
<h2 class="block-title">Ti potrebbe interessare anche</h2>
</div>
<div class="view view-news view-id-news view-display-id-block_related view-dom-id-dc28d6f89914b833978937a61d280435">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<article id="node-46021" class="node node-news node-promoted node-teaser teaser clearfix" about="/news/2022-10-21/none-consiglio-comunale-straordinario-questione-medico-base-46021" typeof="sioc:Item foaf:Document">
<div class="row teaser-mobile">
<div class="col-xs-4 col-sm-2 col-image">
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/2022-10-21/none-consiglio-comunale-straordinario-questione-medico-base-46021"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/teaser_thumb_mobile/public/news/b74c6695-4113-452c-a397-4755e424c530.jpeg?itok=EG76zLEE" width="150" height="150" alt="None: consiglio comunale straordinario per la questione medico di base" title="None: consiglio comunale straordinario per la questione medico di base" /></a></div></div></div> </div>
<div class="col-xs-8 col-sm-10 col-teaser">
<div class="date">Venerdì 21 Ottobre 2022 - 11:22</div>
<h3 class="node-title"><a href="/news/2022-10-21/none-consiglio-comunale-straordinario-questione-medico-base-46021">None: consiglio comunale straordinario per la questione medico di base</a></h3>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/pianura" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-21">Pianura</a></div>
</div>
</div>
<div class="field field-name-field-locality field-type-entityreference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/localita/none"><i class="fas fa-map-marker-alt"></i> None</a></div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">Lunedì 24 alle ore 21 a None è stato convocato all'interno del Municipio un Consiglio comunale straordinario ed aperto al pubblico con al centro dell'attenzione la mozione sull'assistenza sanitaria... <a href="/news/2022-10-21/none-consiglio-comunale-straordinario-questione-medico-base-46021" class="more-link">Continua a leggere</a></div></div></div> </div>
</div>
</article>
</div>
<div class="views-row views-row-2 views-row-even">
<article id="node-46018" class="node node-news node-promoted node-teaser teaser clearfix" about="/news/2022-10-20/vinovo-vandalismi-nel-cortile-scuole-don-milani-gioanetti-46018" typeof="sioc:Item foaf:Document">
<div class="row teaser-mobile">
<div class="col-xs-4 col-sm-2 col-image">
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/2022-10-20/vinovo-vandalismi-nel-cortile-scuole-don-milani-gioanetti-46018"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/teaser_thumb_mobile/public/news/4173274e-45a8-4164-b2f8-460c10650609.jpeg?itok=Xwb5xE1s" width="150" height="150" alt="Vinovo: vandalismi nel cortile delle scuole Don Milani e Gioanetti" title="Vinovo: vandalismi nel cortile delle scuole Don Milani e Gioanetti" /></a></div></div></div> </div>
<div class="col-xs-8 col-sm-10 col-teaser">
<div class="date">Giovedì 20 Ottobre 2022 - 14:15</div>
<h3 class="node-title"><a href="/news/2022-10-20/vinovo-vandalismi-nel-cortile-scuole-don-milani-gioanetti-46018">Vinovo: vandalismi nel cortile delle scuole Don Milani e Gioanetti</a></h3>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/pianura" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-21">Pianura</a></div>
</div>
</div>
<div class="field field-name-field-locality field-type-entityreference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/localita/vinovo"><i class="fas fa-map-marker-alt"></i> Vinovo</a></div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">Doppio episodio negativo in pochi giorni, danneggiamenti ai giochi presenti nel cortile compreso fra le scuole don Milani e la Gioanetti. Istituti con materna, elementare e medie in via De Amicis, i... <a href="/news/2022-10-20/vinovo-vandalismi-nel-cortile-scuole-don-milani-gioanetti-46018" class="more-link">Continua a leggere</a></div></div></div> </div>
</div>
</article>
</div>
<div class="views-row views-row-3 views-row-odd">
<article id="node-45990" class="node node-news node-promoted node-teaser teaser clearfix" about="/news/2022-10-19/castagnole-lavori-ala-comunale-45990" typeof="sioc:Item foaf:Document">
<div class="row teaser-mobile">
<div class="col-xs-4 col-sm-2 col-image">
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/2022-10-19/castagnole-lavori-ala-comunale-45990"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/teaser_thumb_mobile/public/news/ala_castagnole.jpg?itok=NdgxjqU5" width="150" height="150" alt="Castagnole: lavori all&#039;ala comunale" title="Castagnole: lavori all&#039;ala comunale" /></a></div></div></div> </div>
<div class="col-xs-8 col-sm-10 col-teaser">
<div class="date">Mercoledì 19 Ottobre 2022 - 08:00</div>
<h3 class="node-title"><a href="/news/2022-10-19/castagnole-lavori-ala-comunale-45990">Castagnole: lavori all'ala comunale</a></h3>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/pianura" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-21">Pianura</a></div>
</div>
</div>
<div class="field field-name-field-locality field-type-entityreference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/localita/castagnole-piemonte"><i class="fas fa-map-marker-alt"></i> Castagnole Piemonte</a></div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">A completamento dei lavori di riqualificazione degli edifici pubblici si sta ultimando la tinteggiatura dell’ala comunale di Castagnole, dopo che in primavera era stata asportata tutta la parte... <a href="/news/2022-10-19/castagnole-lavori-ala-comunale-45990" class="more-link">Continua a leggere</a></div></div></div> </div>
</div>
</article>
</div>
<div class="views-row views-row-4 views-row-even views-row-last">
<article id="node-45954" class="node node-news node-promoted node-teaser teaser clearfix" about="/news/2022-10-14/vigone-inaugurazione-panchina-d-artista-via-fiera-mais-dei-cavalli-45954" typeof="sioc:Item foaf:Document">
<div class="row teaser-mobile">
<div class="col-xs-4 col-sm-2 col-image">
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/2022-10-14/vigone-inaugurazione-panchina-d-artista-via-fiera-mais-dei-cavalli-45954"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/teaser_thumb_mobile/public/news/vigone_fiera_mais_e_cavalli_spettacolo_equestre_10.jpeg?itok=UXomNQYI" width="150" height="150" alt="Vigone: l&#039;inaugurazione della panchina d&#039;artista dà il via alla fiera del mais e dei cavalli" title="Vigone: l&#039;inaugurazione della panchina d&#039;artista dà il via alla fiera del mais e dei cavalli" /></a></div></div></div> </div>
<div class="col-xs-8 col-sm-10 col-teaser">
<div class="date">Venerdì 14 Ottobre 2022 - 17:27</div>
<h3 class="node-title"><a href="/news/2022-10-14/vigone-inaugurazione-panchina-d-artista-via-fiera-mais-dei-cavalli-45954">Vigone: l'inaugurazione della panchina d'artista dà il via alla fiera del mais e dei cavalli</a></h3>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/pianura" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-21">Pianura</a></div>
</div>
</div>
<div class="field field-name-field-locality field-type-entityreference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/localita/vigone"><i class="fas fa-map-marker-alt"></i> Vigone</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item term-81 even"><a href="/tags/rassegna" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Rassegna</a></div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">La piccola “Ape che beve” (“Round Dance”), tradotta in scultura, è la nuova Panchina d’Artista ideata da Jessica Rosalind Carroll:sarà inaugurata tra poco (ore 18,30) in piazza Clemente Corte a... <a href="/news/2022-10-14/vigone-inaugurazione-panchina-d-artista-via-fiera-mais-dei-cavalli-45954" class="more-link">Continua a leggere</a></div></div></div> </div>
</div>
</article>
</div>
</div>
</div>
</section>
<section id="block-block-39" class="block block-block clearfix">
<p><ins data-revive-zoneid="2205" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins></p>
<script async="" src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
</section>
<section id="block-disqus-disqus-comments" class="block block-disqus clearfix">
<div id="disqus_thread"><noscript><p><a href="http://ecodelchisone.disqus.com/?url=https%3A%2F%2Fwww.ecodelchisone.it%2Fnews%2F2022-10-21%2Fvinovo-slittamento-accensione-termosifoni-46028">View the discussion thread.</a></p></noscript></div>
</section>
</div>
</section>
<aside class="col-sidebar" role="complementary">
<div class="region region-sidebar-secondary-first">
<section id="block-dfp-eco-desktop-medium-rectangle" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle");
    });
  </script>
</div>
</div>
</section>
<section id="block-block-34" class="block block-block edicola-block col-xs-12 clearfix">
<div class="block-title-wrapper">
<h2 class="block-title">In Edicola</h2>
</div>
<a href="http://abbonamenti.ecodelchisone.it/in-edicola/settimanale" title="L'Eco del Chisone in edicola"><img src="https://abbonamenti.ecodelchisone.it/cover/settimanale?20221021" width="140" height="195" class="eco-img"></a><a href="https://abbonamenti.ecodelchisone.it/in-edicola/mensile" title="L'EM - L'Eco Mese in edicola"><img typeof="foaf:Image" src="https://abbonamenti.ecodelchisone.it/cover/mensile?20221021" alt="L'EcoExtra in edicola" width="140" height="195" class="lem-img"></a>
</section>
<section id="block-views-multimedia-block" class="block block-views clearfix">
<div class="view view-multimedia view-id-multimedia view-display-id-block view-dom-id-9b3a9e7dddb9748da974fcab018ab77f">
<div class="view-header">
<div class="block-title-wrapper">
<h2 class="block-title"><a href="/gallery">Gallery</a></h2>
</div>
</div>
<div class="view-content">
<div class="item-list"> <ul> <li class="views-row views-row-1 views-row-odd views-row-first col-xs-4">
<div class="views-field views-field-field-video"> <div class="field-content"><a href="/video/2022-10-21/union-volley-conto-rovescia-esordio-serie-monza-villafranca-46025"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/youtube/_Ihk8ajcTpE.jpg?itok=mFeHwfRG" width="92" height="92" alt="Embedded thumbnail for Union Volley: conto alla rovescia per l&amp;amp;#039;esordio in Serie A a Monza e Villafranca" /></a></div> </div></li>
<li class="views-row views-row-2 views-row-even col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2022-10-18/pinerolo-pedala-grande-partecipazione-46004"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/46004/pinerolopedala2022363.jpg?itok=8feVkZhK" width="92" height="92" alt="&quot;Pinerolo Pedala&quot; grande partecipazione " title="&quot;Pinerolo Pedala&quot; grande partecipazione " /></a></div> </div></li>
<li class="views-row views-row-3 views-row-odd col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2022-10-18/san-pietro-vl-rievocazione-storica-freadour-46002"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/46002/dsc0110.jpg?itok=4iC0oowd" width="92" height="92" alt="San Pietro V.L. Rievocazione storica Freadour" title="San Pietro V.L. Rievocazione storica Freadour" /></a></div> </div></li>
<li class="views-row views-row-4 views-row-even col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2022-10-18/san-pietro-vl-gsr-alpina-festeggia-70-anni-passione-ciclistica-45999"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/45999/feata70ogrsapinainterventogarneroermannopresidentegrsalpina.jpg?itok=m788hZhc" width="92" height="92" alt="San Pietro V.L. : Gsr Alpina festeggia 70 anni di passione ciclistica" title="San Pietro V.L. : Gsr Alpina festeggia 70 anni di passione ciclistica" /></a></div> </div></li>
<li class="views-row views-row-5 views-row-odd col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2022-10-18/basket-cestistica-pinerolo-abet-barket-45998"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/45998/cestisticapinerolovsabetbasket148.jpg?itok=JwVW9nUf" width="92" height="92" alt="Basket: Cestistica Pinerolo- Abet Barket " title="Basket: Cestistica Pinerolo- Abet Barket " /></a></div> </div></li>
<li class="views-row views-row-6 views-row-even col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2022-10-17/piobesi-puliamo-territorio-45968"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/45968/piobesipuliziaterritorioradunovolontari3.jpg?itok=DdUXTl5p" width="92" height="92" alt="Piobesi: puliamo il territorio" title="Piobesi: puliamo il territorio" /></a></div> </div></li>
<li class="views-row views-row-7 views-row-odd col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2022-10-17/calcio-under-16-villafranca-batte-candiolo-45967"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/45967/calciounder15villafrancacandiolo1510022bussolinofoto16.jpg?itok=zjQPHKjL" width="92" height="92" alt="Calcio Under 16: Villafranca batte Candiolo" title="Calcio Under 16: Villafranca batte Candiolo" /></a></div> </div></li>
<li class="views-row views-row-8 views-row-even col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2022-10-17/calcio-promozione-prima-vittoria-pinasca-contro-infernotto-45966"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/45966/peg30348.jpg?itok=t2I8I8i4" width="92" height="92" alt="Calcio Promozione: prima vittoria Pinasca contro Infernotto" title="Calcio Promozione: prima vittoria Pinasca contro Infernotto" /></a></div> </div></li>
<li class="views-row views-row-9 views-row-odd views-row-last col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2022-10-17/none-concerto-dei-giovani-fourteen-45965"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/45965/noneconcertogiovanifourteen1.jpg?itok=88QWnpe8" width="92" height="92" alt="None: concerto dei giovani Fourteen" title="None: concerto dei giovani Fourteen" /></a></div> </div></li>
</ul></div> </div>
</div>
</section>
<section id="block-dfp-eco-desktop-medium-rectangle-2" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle_2-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle_2" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle_2");
    });
  </script>
</div>
</div>
</section>
</div>
<div class="region region-sidebar-secondary-second">
<section id="block-dfp-eco-desktop-medium-rectangle-3" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle_3-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle_3" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle_3");
    });
  </script>
</div>
</div>
</section>
<section id="block-block-32" class="block block-block text-center clearfix">
<p><ins data-revive-zoneid="2202" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins></p>
<script async="" src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
</section>
</div>
</aside> 
</div>
<section>
<div class="region region-content-bottom">
<section id="block-dfp-eco-desktop-leaderboard-footer" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_leaderboard_footer-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_leaderboard_footer" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_leaderboard_footer");
    });
  </script>
</div>
</div>
</section>
</div>
</section>
</div>
<footer class="footer container">
<div class="row">
<div class="region region-footer">
<section id="block-block-35" class="block block-block col-xs-12 col-md-7 clearfix">
<p><img src="/sites/all/themes/eco_mobile/logo.png" class="img-responsive footer-logo" alt="Eco del Chisone" /></p>
<h4>Il giornale on line di Pinerolo e del Pinerolese. <br />Notizie, immagini, video, l’agenda degli appuntamenti e la programmazione settimanale nei cinema del territorio.</h4>
<p><small>Cooperativa Cultura e Comunicazioni Sociali<br />Viale I° Maggio - z.i. La Porporata, 10064 Pinerolo (TO) - P.I.: 02084040019<br />Tel. 0121.392711 - <a href="/cdn-cgi/l/email-protection#157c7b737a5570767a717079767d7c667a7b703b7c61"><span class="__cf_email__" data-cfemail="442d2a222b0421272b202128272c2d372b2a216a2d30">[email&#160;protected]</span></a></small></p>
<div class="social-media"><a href="https://www.facebook.com/ecodelchisone" target="_blank" title="Seguici su Facebook" rel="noopener noreferrer"><i class="fab fa-facebook-f fa-2x"></i></a><a href="https://twitter.com/ecodelchisone" target="_blank" title="Seguici su Twitter" rel="noopener noreferrer"><i class="fab fa-twitter fa-2x"></i></a></div>
</section>
<section id="block-block-11" class="block block-block col-xs-12 col-md-5 clearfix">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fecodelchisone&amp;width=460&amp;height=240&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23F2F2F2&amp;header=false&amp;appId=477522628945438" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:460px;" allowTransparency="true"></iframe>
</section>
<section id="block-menu-menu-footer" class="block block-menu col-xs-12 col-md-7 four-column-menu clearfix">
<div class="block-title-wrapper">
<h2 class="block-title">Link</h2>
</div>
<ul class="menu nav"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/news" title="">News</a></li>
<li class="leaf"><a href="/azienda" title="Azienda">Azienda</a></li>
<li class="leaf"><a href="/la-storia" title="La Storia">La Storia</a></li>
<li class="leaf"><a href="/scrivi-alla-redazione" title="Contatti">Contatti</a></li>
<li class="leaf"><a href="/abbonarsi-conviene-sempre" title="">Abbonamenti</a></li>
<li class="leaf"><a href="/pubblicita-necrologie-annunci-economici" title="">Pubblicità</a></li>
<li class="last leaf"><a href="/meteo" title="">Meteo</a></li>
</ul>
</section>
<section id="block-block-15" class="block block-block col-xs-12 col-md-5 two-column-menu clearfix">
<div class="block-title-wrapper">
<h2 class="block-title">Servizi</h2>
</div>
<ul class="nav">
<li><a href="https://www.publieco.net/" target="_blank">Publieco</a></li>
<li><a href="/scuole">Scuole in redazione</a></li>
<li><a href="/notizie-sponsorizzate">Sponsorizzate/Legali</a></li>
<li class="last"><a href="/agenda">Agenda e Cinema</a></li>
</ul>
</section>
<section id="block-block-41" class="block block-block col-xs-12 col-md-12 clearfix">
<p><small>La testata fruisce dei seguenti contributi statali: contr.editoria D.Lgs n.70/2017 - Contr.Regione Piemonte acq.carta L.R. 18/08, ed ha aderito tramite la Fisc (Federazione Italiana Settimanali Cattolici) allo IAP - Istituto dell’Autodisciplina Pubblicitaria, accettando il Codice di Autodisciplina della Comunicazione Commerciale.</small></p>
</section>
<section id="block-eco-awd-eco-awd-theme" class="block block-eco-awd col-xs-12 col-md-12 clearfix">
<a href="/visualizza/mobile?destination=/news/2022-10-21/vinovo-slittamento-accensione-termosifoni-46028" class="awd-theme mobile" rel="nofollow"><i class="fas fa-mobile-alt"></i> Usa sito mobile</a>
</section>
<section id="block-block-42" class="block block-block clearfix">
<p><ins data-revive-zoneid="2204" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins></p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="" src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
</section>
</div>
</div>
<div class="credits-wrapper row">
<div class="col-xs-12 col-sm-6 text-left">
<p>Copyright 2022 - Tutti i diritti riservati - <a href="/privacy">Privacy</a></p>
</div>
<div class="col-xs-12 col-sm-6 text-right">
<p>Powered by <a href="https://consul.to" rel="nofollow">Consul S.r.l.</a> | <a href="/user/login" class="login" rel="nofollow">Login</a> <a href="/user/logout" class="logout" rel="nofollow">Logout</a></p>
</div>
</div>
</footer>
<script src="https://www.ecodelchisone.it/sites/all/modules/custom/eco_banner/gam.js?1666365576"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_Lbcb-hbQ5UkpfHaRJXBHTGhNj7ZDiNVyY5Y2g4CPf-A.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"75daf8f22d4d5b28","version":"2022.10.3","r":1,"token":"a23b11ffc51f4602922340ef2221203b","si":100}' crossorigin="anonymous"></script>
</body>
</html>
