<!DOCTYPE html>
<html lang="it" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
<script src="/cdn-cgi/apps/head/X8K7tbDmyg-g-4tbaLbVn6WXgGM.js"></script><link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ecodelchisone.it\/news\/2022-03-26\/hockey-ghiaccio-valpe-finalista-con-dilagante-7-0-sabato-contro-pine-43763"},"inLanguage":"it","headline":"Hockey ghiaccio, Valpe finalista con un dilagante 7-0: da sabato contro Pine\u0027","articleBody":"Una Valpe con l\u0027argento vivo addosso conquista grazie ad una prova maiuscola \ned un punteggio rotondo, veramente schiacciante, l\u0027accesso alla finale per la \npromozione. Da sabato 2 aprile, al meglio delle tre gare e sempre con il \nfavore della prima in casa, i Torresi se la vedranno con il Pine\u0027, trentina \nche ha superato 2 a 1 il coriaceo Feltre. La rete dell\u00271 a 0 arriva a 7\u002724\u0022: \nda posizione centrale Long si avventa sulla respinta del portiere Veneto\u00a0 in \nseguito al tiro arrivato da un\u0027azione pressante di Cullati. Tutto il primo \nperiodo \u00e8 all\u0027insegna di predominio e incisivit\u00e0 da parte dei padroni di \ncasa, pericolosissimi con un ispirato Marco Pozzi, autore di una controfuga \nin inferiorit\u00e0 numerica. Spazio anche ad una parata strappa applausi di \nBasraoui e grande vivacit\u00e0 torrese che mette in ambasce il Cadore. Un avvio \ndi secondo parziale esce ancora il 29 sulla ruota di Torre Pellice. Cullati, \nsempre lui, avvia senza indugi l\u0027azione imbeccando Martina, velocissimo nel \nservire il rapace Long, che trova il goal da due passi.Il canovaccio sembra \nnon cambiare con i locali, sospinti da un rumoroso pubblico, bravi a lottare \nsu ogni disco, minimizzando le sortite avversarie. Al 28\u002738\u0022 ci pensa Martina \na servire il tris, come sette giorni prima in Cadore, assistito \nchirurgicamente da un Gardiol mina vagante dietro la porta. A 30\u002719\u0022 con \nanalogie realizzative, veneti con l\u0027uomo in meno, passaggio di Gardiol per \nl\u0027accorrente Filippo Salvai, il cui tiro potente dalla media distanza amplia \nil divario. Affonda i colpi la squadra di Grossi, sul 5-0 grazie ad un coast \nto coast di Pozzi, vanamente contrastato dai difensori. Pozzi sigla la sesta \nrete in powerplay quando sta per finire il secondo parziale. In campo solo la \nValpe, mentre in contemporanea arriva il nuovo vantaggio del Pine\u0027 sul \nFeltre. Al 42\u002715\u0022 Andrea Gay realizza il 7-0 specchio della gara a senso \nunico, ben altro andamento rispetto a quello del match che aveva costretto i \nbeniamini del \u0022Cotta\u0022 a cercare e trovare gloria in trasferta. Adesso \u00e8 solo \neuforia per gli oltre 1000 che torneranno sabato prossimo ancora pi\u00f9 \nnumerosi.\n\n","dateCreated":"2022-03-26T22:32:13+01:00","datePublished":"2022-03-26T22:32:13+01:00","dateModified":"2022-03-26T22:54:21+01:00","copyrightHolder":{"@type":"Organization","legalName":"Cooperativa Cultura e Comunicazioni Sociali","email":"info@ecodelchisone.it","telephone":"0121.392711","address":{"addressCountry":"IT","addressLocality":"Pinerolo","addressRegion":"TO","postalCode":"10064","streetAddress":"Viale I\u00b0 Maggio 7, z.i. La Porporata","telephone":"0121.392711"},"taxID":"02084040019"},"copyrightYear":"2022","image":{"@type":"ImageObject","url":"https:\/\/www.ecodelchisone.it\/sites\/default\/files\/styles\/large\/public\/news\/img-20220326-wa0042.jpg?itok=Uf5kybDN","height":"1066","width":"1600"},"author":{"@type":"Person","name":"L\u0027Eco del Chisone"},"publisher":{"@type":"Organization","name":"L\u0027Eco del Chisone","logo":{"@type":"ImageObject","url":"https:\/\/www.ecodelchisone.it\/sites\/all\/themes\/eco_desktop\/logo.png","height":60,"width":575}},"articleSelection":["Sport"],"keywords":["Sport"]},{"@context":"http:\/\/schema.org","@type":"WebPage","inLanguage":"it","url":"https:\/\/www.ecodelchisone.it\/news\/2022-03-26\/hockey-ghiaccio-valpe-finalista-con-dilagante-7-0-sabato-contro-pine-43763"}]</script>
<link rel="amphtml" href="https://www.ecodelchisone.it/node/43763/amp" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.ecodelchisone.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ecodelchisone.it\/search\/google\/{search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="shortcut icon" href="https://www.ecodelchisone.it/sites/all/themes/eco_desktop/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Una Valpe con l&#039;argento vivo addosso conquista grazie ad una prova maiuscola ed un punteggio rotondo, veramente schiacciante, l&#039;accesso alla finale per la promozione." />
<meta name="abstract" content="Una Valpe con l&#039;argento vivo addosso conquista grazie ad una prova maiuscola ed un punteggio rotondo, veramente schiacciante, l&#039;accesso alla finale per la promozione." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.ecodelchisone.it/sites/default/files/styles/medium/public/news/img-20220326-wa0042.jpg?itok=jV_yivy8" />
<meta name="rights" content="L&#039;Eco del Chisone" />
<link rel="canonical" href="https://www.ecodelchisone.it/news/2022-03-26/hockey-ghiaccio-valpe-finalista-con-dilagante-7-0-sabato-contro-pine-43763" />
<link rel="shortlink" href="https://www.ecodelchisone.it/node/43763" />
<meta property="og:site_name" content="L&#039;Eco del Chisone" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ecodelchisone.it/news/2022-03-26/hockey-ghiaccio-valpe-finalista-con-dilagante-7-0-sabato-contro-pine-43763" />
<meta property="og:title" content="Hockey ghiaccio, Valpe finalista con un dilagante 7-0: da sabato contro Pine&#039;" />
<meta property="og:description" content="Una Valpe con l&#039;argento vivo addosso conquista grazie ad una prova maiuscola ed un punteggio rotondo, veramente schiacciante, l&#039;accesso alla finale per la promozione." />
<meta property="og:image" content="https://www.ecodelchisone.it/sites/default/files/styles/medium/public/news/img-20220326-wa0042.jpg?itok=jV_yivy8" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ecodelchisone" />
<meta name="twitter:creator:id" content="252600525" />
<meta name="twitter:url" content="https://www.ecodelchisone.it/news/2022-03-26/hockey-ghiaccio-valpe-finalista-con-dilagante-7-0-sabato-contro-pine-43763" />
<meta name="twitter:title" content="Hockey ghiaccio, Valpe finalista con un dilagante 7-0: da sabato" />
<meta name="twitter:description" content="Una Valpe con l&#039;argento vivo addosso conquista grazie ad una prova maiuscola ed un punteggio rotondo, veramente schiacciante, l&#039;accesso alla finale per la promozione." />
<meta name="twitter:image" content="https://www.ecodelchisone.it/sites/default/files/styles/large/public/news/img-20220326-wa0042.jpg?itok=Uf5kybDN" />
<meta name="twitter:image:alt" content="Hockey ghiaccio, Valpe finalista con un dilagante 7-0: da sabato contro Pine&#039;" />
<title>Hockey ghiaccio, Valpe finalista con un dilagante 7-0: da sabato contro Pine' | L'Eco del Chisone</title>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/all.css" crossorigin="anonymous">
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_YJo600u5DslEXHHEBzo7Whs7zYvH8oZK7MuO9r6-Ktg.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_vv4pljwlvwdCGPcixhZ126582XBUyQM6Fs-F_c0Bkt0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_71r8GOC1fCqWZVwCJuFaZvqZh-2vLzyVyYjPf4E29Ow.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_UEv4rOGTC9HhxBWxNsb7-r_CjjxuyLDCuOR-2ae1Wdg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_KlLJOsiLUJiemJm1aW-xFyoZ6zIVtQaivGq6MDBFXRU.css" media="all" />

<!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
<script>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</script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_Sk-UAYgYnJ6Bjx_IwtL9Vufha7SZWgkeELoDZpWQ4Eg.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_o0M4Tyod_oc9YfSvlOU5-_wKcVdrTfjLmvYlE0erARA.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_HPA6naoLqmSGi-GycxAe3H6pTOUVs4hutnNolYwaxuM.js"></script>
<script>googletag.slots["eco_desktop_leaderboard"] = googletag.defineSlot("/87485359/eco_desktop_leaderboard", [[728, 90], [970, 90], [970, 250]], "dfp-ad-eco_desktop_leaderboard")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_banner"] = googletag.defineSlot("/87485359/eco_desktop_banner", [[468, 60], [620, 125]], "dfp-ad-eco_desktop_banner")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle_sx"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [300, 250], "dfp-ad-eco_desktop_medium_rectangle_sx")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle_dx"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [300, 250], "dfp-ad-eco_desktop_medium_rectangle_dx")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [[300, 250], [300, 600]], "dfp-ad-eco_desktop_medium_rectangle")
  .addService(googletag.pubads())
  .setTargeting("position", "top");</script>
<script>googletag.slots["eco_desktop_medium_rectangle_2"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [[300, 250], [300, 600]], "dfp-ad-eco_desktop_medium_rectangle_2")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle_3"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [[300, 250], [300, 600]], "dfp-ad-eco_desktop_medium_rectangle_3")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_leaderboard_footer"] = googletag.defineSlot("/87485359/eco_desktop_leaderboard", [[728, 90], [970, 90], [970, 250]], "dfp-ad-eco_desktop_leaderboard_footer")
  .addService(googletag.pubads());</script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_ICFNWwGzPjIRhTEWLkK7HNhHuYuMpHlOVq_h8qmVvlk.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("path", "news/2022-03-26/hockey-ghiaccio-valpe-finalista-con-dilagante-7-0-sabato-contro-pine-43763");
});

googletag.enableServices();</script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_I3Hg-d-IXUt7tCfu7yhpLHKwIQwOHNurKHdyb4C7F-g.js"></script>
<script src="https://www.google.com/jsapi"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_kC79ukQFCAU34qbaASP44hck6Ky7VKlJTuCsksGSHc8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-16283410-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_q_XsSfjI7dcbNna_ZpFJId8pnF1-6VzaxUuSBYIbXCw.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_DzqesLsGDWZQm-7B5wHcxXyK7cp7ovpzDt9-bVKaecA.js"></script>
<script>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</script>
<script>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</script>
<script type="text/javascript" src="//adv.presscommtech.com/www/delivery/spcjs.php?id=427"></script>
<script type="text/javascript" src="https://ads.vidoomy.com/ecodelchisone_16892.js" async></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-43763 node-type-news">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
</div>
<header id="navbar" role="banner" class="container navbar navbar-default">
<div class="row top-site-wrapper">
<div class="container">
<div class="region region-top-site">
<section id="block-eco-block-eco-dates" class="block block-eco-block col-xs-12 col-md-7 clearfix">
<span id="eco-current-date">Domenica 27 Marzo 2022</span><span id="eco-last-update">Ultimo aggiornamento: 26/03/2022 - 22:54</span><a href="https://abbonamenti.ecodelchisone.it" target="_blank" class="text-danger pull-right"><strong>Abbonamenti</strong></a><div class="social-media"><a href="https://www.facebook.com/ecodelchisone" target="_blank" title="Seguici su Facebook" rel="noopener noreferrer"><i class="fab fa-facebook-f fa-lg"></i></a><a href="https://twitter.com/ecodelchisone" target="_blank" title="Seguici su Twitter" rel="noopener noreferrer"><i class="fab fa-twitter fa-lg"></i></a></div>
</section>
<section id="block-search-form" class="block block-search col-xs-12 col-md-2 clearfix">
<form class="google-cse form-search content-search" action="/news/2022-03-26/hockey-ghiaccio-valpe-finalista-con-dilagante-7-0-sabato-contro-pine-43763" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
<h2 class="element-invisible">Form di ricerca</h2>
<div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Cerca">Cerca</button>
</div><input type="hidden" name="form_build_id" value="form-qKvEE2zKDhI3Mkf4FXJ8UyurCrEWq1qCc9NtrpHtNbI" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
<section id="block-eco-accessibility-eco-accessibility" class="block block-eco-accessibility col-xs-12 col-md-3 clearfix">
<div id="accessibility-buttons"><div class="col-xs-12 col-sm-7 text-center" style="margin-bottom: 1rem"><div class="btn-group font-size"><button type="button" class="btn btn-default" data-font-size="100"><i class="glyphicon glyphicon-font"></i></button><button type="button" class="btn btn-default" data-font-size="120"><i class="glyphicon glyphicon-font"></i> +</button><button type="button" class="btn btn-default" data-font-size="150"><i class="glyphicon glyphicon-font"></i> ++</button></div></div><div class="col-xs-12 col-sm-3 text-center" style="margin-bottom: 1rem"><div class="btn-group contrast"><button type="button" class="btn btn-default"><i class="glyphicon glyphicon-adjust"></i> Contrasto</button></div></div></div>
</section>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 navbar-header" style="text-align: left">
<a class="logo navbar-btn" href="/" title="Home" style="float: left">
<img src="https://www.ecodelchisone.it/sites/all/themes/eco_desktop/logo.png" alt="Home" />
</a>
<a href="/tags/reportage-ucraina" style="float: right"><img src="/sites/default/files/ucraina-desktop.png" alt="Reportage Ucraina"></a>
</div>
</div>
<div class="row">
<div class="navigation-wrapper">
<nav role="navigation">
<div class="region region-navigation">
<section id="block-menu-menu-section-1" class="block block-menu clearfix">
<ul class="menu nav"><li class="first leaf term-17"><a href="/sezioni/pinerolo" title="">Pinerolo</a></li>
<li class="leaf term-18"><a href="/sezioni/pedemontana" title="">Pedemontana</a></li>
<li class="leaf term-94"><a href="/sezioni/valli-chisone-germanasca" title="">Valli Chisone - Germanasca</a></li>
<li class="leaf term-93"><a href="/sezioni/val-pellice" title="">Val Pellice</a></li>
<li class="leaf term-20"><a href="/sezioni/valli-po-infernotto" title="">Valli Po - Infernotto</a></li>
<li class="leaf term-43"><a href="/sezioni/val-sangone" title="">Val Sangone</a></li>
<li class="leaf term-21"><a href="/sezioni/pianura" title="">Pianura</a></li>
<li class="last leaf term-95"><a href="/sezioni/cintura" title="">Cintura</a></li>
</ul>
</section>
<section id="block-menu-menu-section-2" class="block block-menu clearfix">
<ul class="menu nav"><li class="first leaf term-6"><a href="/sezioni/cronaca" title="">Cronaca</a></li>
<li class="leaf term-4"><a href="/sezioni/economia" title="">Economia</a></li>
<li class="leaf term-3"><a href="/sezioni/cultura-e-spettacoli" title="">Cultura e Spettacoli</a></li>
<li class="leaf term-96"><a href="/sezioni/sanita-e-salute" title="">Sanità e Salute</a></li>
<li class="leaf term-97"><a href="/sezioni/turismo-e-tempo-libero" title="">Turismo e Tempo libero</a></li>
<li class="leaf term-25"><a href="/sezioni/attualita" title="">Attualità</a></li>
<li class="leaf term-8"><a href="/sezioni/sport" title="">Sport</a></li>
<li class="leaf term-137"><a href="/sezioni/meteo" title="">Meteo</a></li>
<li class="last leaf"><a href="/eventi" title="">Eventi</a></li>
</ul>
</section>
</div>
</nav>
</div>
</div>
</header>
<header role="banner" id="page-header" class="container">
<div class="region region-header">
<section id="block-dfp-eco-desktop-leaderboard" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_leaderboard-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_leaderboard" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_leaderboard");
    });
  </script>
</div>
</div>
</section>
</div>
</header>
<div id="page-content" class="container page-content">
<div class="row">
<section class="col-content">
<a id="main-content"></a>
<div class="region region-content">
<section id="block-shariff-shariff-block" class="block block-shariff clearfix">
<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;,&quot;telegram&quot;]" data-theme="colored" data-orientation="horizontal" data-twitter-via="ecodelchisone" data-mail-url="mailto:" data-lang="it"></div>
</section>
<section id="block-system-main" class="block block-system clearfix">
<article id="node-43763" class="node node-news node-promoted full clearfix" about="/news/2022-03-26/hockey-ghiaccio-valpe-finalista-con-dilagante-7-0-sabato-contro-pine-43763" typeof="sioc:Item foaf:Document">
<h1 class="page-header">Hockey ghiaccio, Valpe finalista con un dilagante 7-0: da sabato contro Pine'</h1>
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.ecodelchisone.it/sites/default/files/styles/large/public/news/img-20220326-wa0042.jpg?itok=Uf5kybDN" title="Hockey ghiaccio, Valpe finalista con un dilagante 7-0: da sabato contr..." class="colorbox" data-colorbox-gallery="gallery-node-43763-QUeFI2dUBoM" data-cbox-img-attrs="{&quot;title&quot;: &quot;Hockey ghiaccio, Valpe finalista con un dilagante 7-0: da sabato contro Pine&#039;&quot;, &quot;alt&quot;: &quot;Hockey ghiaccio, Valpe finalista con un dilagante 7-0: da sabato contro Pine&#039;&quot;}"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/full_content_mobile/public/news/img-20220326-wa0042.jpg?itok=gZaIPSIf" alt="Hockey ghiaccio, Valpe finalista con un dilagante 7-0: da sabato contro Pine&#039;" title="Hockey ghiaccio, Valpe finalista con un dilagante 7-0: da sabato contro Pine&#039;" /></a></div></div></div> <div class="date">Sabato 26 Marzo 2022 - 22:32</div>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/sport" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-8">Sport</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item term-62 even"><a href="/tags/hockey-ghiaccio" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Hockey Ghiaccio</a></div>
</div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Una Valpe con l'argento vivo addosso conquista grazie ad una prova maiuscola ed un punteggio rotondo, veramente schiacciante, l'accesso alla finale per la promozione. Da sabato 2 aprile, al meglio delle tre gare e sempre con il favore della prima in casa, i Torresi se la vedranno con il Pine', trentina che ha superato 2 a 1 il coriaceo Feltre. La rete dell'1 a 0 arriva a 7'24": da posizione centrale Long si avventa sulla respinta del portiere Veneto  in seguito al tiro arrivato da un'azione pressante di Cullati. Tutto il primo periodo è all'insegna di predominio e incisività da parte dei padroni di casa, pericolosissimi con un ispirato Marco Pozzi, autore di una controfuga in inferiorità numerica. Spazio anche ad una parata strappa applausi di Basraoui e grande vivacità torrese che mette in ambasce il Cadore. Un avvio di secondo parziale esce ancora il 29 sulla ruota di Torre Pellice. Cullati, sempre lui, avvia senza indugi l'azione imbeccando Martina, velocissimo nel servire il rapace Long, che trova il goal da due passi.Il canovaccio sembra non cambiare con i locali, sospinti da un rumoroso pubblico, bravi a lottare su ogni disco, minimizzando le sortite avversarie. Al 28'38" ci pensa Martina a servire il tris, come sette giorni prima in Cadore, assistito chirurgicamente da un Gardiol mina vagante dietro la porta. A 30'19" con analogie realizzative, veneti con l'uomo in meno, passaggio di Gardiol per l'accorrente Filippo Salvai, il cui tiro potente dalla media distanza amplia il divario. Affonda i colpi la squadra di Grossi, sul 5-0 grazie ad un coast to coast di Pozzi, vanamente contrastato dai difensori. Pozzi sigla la sesta rete in powerplay quando sta per finire il secondo parziale. In campo solo la Valpe, mentre in contemporanea arriva il nuovo vantaggio del Pine' sul Feltre. Al 42'15" Andrea Gay realizza il 7-0 specchio della gara a senso unico, ben altro andamento rispetto a quello del match che aveva costretto i beniamini del "Cotta" a cercare e trovare gloria in trasferta. Adesso è solo euforia per gli oltre 1000 che torneranno sabato prossimo ancora più numerosi.</p>
</div></div></div> <div class="field field-name-field-autore field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">foto Arnoul</div></div></div> <div class="row">
</div>
</article>
</section>
<section id="block-dfp-eco-desktop-banner" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_banner-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_banner" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_banner");
    });
  </script>
</div>
</div>
</section>
<section id="block-block-36" class="block block-block clearfix">
<div style="border-top: 5px solid #8a0e10;background-color: #f5f5f5;margin: 10px auto;padding: 10px;">
Informazione al servizio della comunità e per essere comunità, da sempre questo è lo stile inconfondibile de L'Eco del Chisone: con l'emergenza Coronavirus, ora più che mai, lo sentiamo come un dovere non solo nei confronti dei nostri lettori, ma di tutti i cittadini. Perché solo insieme ce la faremo.
<br><i style="float:right">Paola Molino</i><br><div style="text-align: center"><a href="https://abbonamenti.ecodelchisone.it/?utm_source=ecodelchisone.it&utm_medium=banner&utm_campaign=covid_abbonamenti&utm_content=text" target="_blank" class="ui-button ui-widget ui-corner-all" style="background: #8a0e10;color: #fff;padding: 5px 20px;font-weight: bold;font-family: inherit;">ABBONATI AL GIORNALE</a></div>
</div>
</section>
<section id="block-block-40" class="block block-block clearfix">
<div id="nat_609905c797bc3a72d97afc6a"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  var _nat = _nat || [];
  _nat.push(['id', '609905c797bc3a72d97afc6a']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();

//--><!]]>
</script>
</section>
<section id="block-dfp-eco-desktop-medium-rectangle-sx" class="block block-dfp col-sm-6 clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle_sx-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle_sx" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle_sx");
    });
  </script>
</div>
</div>
</section>
<section id="block-dfp-eco-desktop-medium-rectangle-dx" class="block block-dfp col-sm-6 clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle_dx-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle_dx" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle_dx");
    });
  </script>
</div>
</div>
</section>
<section id="block-block-32" class="block block-block col-sm-6 clearfix">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--// <![CDATA[
OA_show(2202);
// ]]]]><![CDATA[> -->
//--><!]]>
</script>
</section>
<section id="block-block-33" class="block block-block col-sm-6 clearfix">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--// <![CDATA[
OA_show(2203);
// ]]]]><![CDATA[> -->
//--><!]]>
</script>
</section>
</div>
<div class="region region-content-second">
<section id="block-views-news-block-related" class="block block-views clearfix">
<div class="block-title-wrapper">
<h2 class="block-title">Ti potrebbe interessare anche</h2>
</div>
<div class="view view-news view-id-news view-display-id-block_related view-dom-id-ab6e812422217af5b8dac991d3afe68c">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<article id="node-43757" class="node node-news node-promoted node-teaser teaser clearfix" about="/news/2022-03-26/hockey-ghiaccio-ihl1-attesa-bella-torre-valpe-cadore-palio-accesso-finale-43757" typeof="sioc:Item foaf:Document">
<div class="row teaser-mobile">
<div class="col-xs-4 col-sm-2 col-image">
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/2022-03-26/hockey-ghiaccio-ihl1-attesa-bella-torre-valpe-cadore-palio-accesso-finale-43757"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/teaser_thumb_mobile/public/news/cado2.jpg?itok=5fq4oFWq" width="150" height="150" alt="Hockey ghiaccio Ihl1, attesa &quot;bella&quot; a Torre: tra Valpe e Cadore in palio l&#039;accesso alla finale" title="Hockey ghiaccio Ihl1, attesa &quot;bella&quot; a Torre: tra Valpe e Cadore in palio l&#039;accesso alla finale" /></a></div></div></div> </div>
<div class="col-xs-8 col-sm-10 col-teaser">
<div class="date">Sabato 26 Marzo 2022 - 09:00</div>
<h3 class="node-title"><a href="/news/2022-03-26/hockey-ghiaccio-ihl1-attesa-bella-torre-valpe-cadore-palio-accesso-finale-43757">Hockey ghiaccio Ihl1, attesa "bella" a Torre: tra Valpe e Cadore in palio l'accesso alla finale</a></h3>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/sport" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-8">Sport</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item term-62 even"><a href="/tags/hockey-ghiaccio" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Hockey Ghiaccio</a></div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">Valpellice Bulldogs – Hc Cadore: sabato sera, alle 20,30, con i playoff di hockey ghiaccio a Torre Pellice, dove si gioca gara-3 di semifinale in Ihl Division 1(sfida analoga a quella in scena a Pinè... <a href="/news/2022-03-26/hockey-ghiaccio-ihl1-attesa-bella-torre-valpe-cadore-palio-accesso-finale-43757" class="more-link">Continua a leggere</a></div></div></div> </div>
</div>
</article>
</div>
<div class="views-row views-row-2 views-row-even">
<article id="node-43709" class="node node-news node-promoted node-teaser teaser clearfix" about="/news/2022-03-19/hockey-ghiaccio-ihl1-semifinale-continua-valpe-corsara-veneto-con-meritato-1-3-43709" typeof="sioc:Item foaf:Document">
<div class="row teaser-mobile">
<div class="col-xs-4 col-sm-2 col-image">
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/2022-03-19/hockey-ghiaccio-ihl1-semifinale-continua-valpe-corsara-veneto-con-meritato-1-3-43709"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/teaser_thumb_mobile/public/news/63dbfa5e-7118-487b-af81-41527a5e9208.jpg?itok=xEsg15dt" width="150" height="150" alt="Hockey ghiaccio Ihl1, la semifinale continua: Valpe corsara in Veneto con un meritato 1-3" title="Hockey ghiaccio Ihl1, la semifinale continua: Valpe corsara in Veneto con un meritato 1-3" /></a></div></div></div> </div>
<div class="col-xs-8 col-sm-10 col-teaser">
<div class="date">Sabato 19 Marzo 2022 - 20:14</div>
<h3 class="node-title"><a href="/news/2022-03-19/hockey-ghiaccio-ihl1-semifinale-continua-valpe-corsara-veneto-con-meritato-1-3-43709">Hockey ghiaccio Ihl1, la semifinale continua: Valpe corsara in Veneto con un meritato 1-3</a></h3>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/sport" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-8">Sport</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item term-62 even"><a href="/tags/hockey-ghiaccio" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Hockey Ghiaccio</a></div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">La gara 2 di semifinale è della Valpe, che riscatta la battuta d’arresto in formato beffa e prolunga meritatamente il suo sogno promozione. All'arena di Tai di Cadore una prestazione di personalità e... <a href="/news/2022-03-19/hockey-ghiaccio-ihl1-semifinale-continua-valpe-corsara-veneto-con-meritato-1-3-43709" class="more-link">Continua a leggere</a></div></div></div> </div>
</div>
</article>
</div>
<div class="views-row views-row-3 views-row-odd">
<article id="node-43690" class="node node-news node-promoted node-teaser teaser clearfix" about="/news/2022-03-19/hockey-ghiaccio-ihl1-semifinale-playoff-valpe-cerca-riscatto-veneto-43690" typeof="sioc:Item foaf:Document">
<div class="row teaser-mobile">
<div class="col-xs-4 col-sm-2 col-image">
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/2022-03-19/hockey-ghiaccio-ihl1-semifinale-playoff-valpe-cerca-riscatto-veneto-43690"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/teaser_thumb_mobile/public/news/thumb-168.jpg?itok=e1J6oMBk" width="150" height="150" alt="Hockey ghiaccio Ihl1, semifinale playoff: Valpe cerca riscatto in Veneto" title="Hockey ghiaccio Ihl1, semifinale playoff: Valpe cerca riscatto in Veneto" /></a></div></div></div> </div>
<div class="col-xs-8 col-sm-10 col-teaser">
<div class="date">Sabato 19 Marzo 2022 - 05:12</div>
<h3 class="node-title"><a href="/news/2022-03-19/hockey-ghiaccio-ihl1-semifinale-playoff-valpe-cerca-riscatto-veneto-43690">Hockey ghiaccio Ihl1, semifinale playoff: Valpe cerca riscatto in Veneto</a></h3>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/sport" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-8">Sport</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item term-62 even"><a href="/tags/hockey-ghiaccio" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Hockey Ghiaccio</a></div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">Valpe in viaggio per il Veneto, dove sabato alle 18 incontra l’Hc Cadore nella gara 2 di semifinale. Il gruppo allenato da Dino Grossi ha trascorso la settimana lavorando duro per l’obiettivo di... <a href="/news/2022-03-19/hockey-ghiaccio-ihl1-semifinale-playoff-valpe-cerca-riscatto-veneto-43690" class="more-link">Continua a leggere</a></div></div></div> </div>
</div>
</article>
</div>
<div class="views-row views-row-4 views-row-even views-row-last">
<article id="node-43650" class="node node-news node-promoted node-teaser teaser clearfix" about="/news/2022-03-12/hockey-ghiaccio-semifinale-valpe-subisce-ribaltone-minuto-pieve-passa-overtime-43650" typeof="sioc:Item foaf:Document">
<div class="row teaser-mobile">
<div class="col-xs-4 col-sm-2 col-image">
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/2022-03-12/hockey-ghiaccio-semifinale-valpe-subisce-ribaltone-minuto-pieve-passa-overtime-43650"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/teaser_thumb_mobile/public/news/img-20220312-wa0017.jpg?itok=MT0F_oh1" width="150" height="150" alt="Hockey ghiaccio, semifinale: Valpe subisce ribaltone in un minuto, Pieve passa all&#039;overtime " title="Hockey ghiaccio, semifinale: Valpe subisce ribaltone in un minuto, Pieve passa all&#039;overtime " /></a></div></div></div> </div>
<div class="col-xs-8 col-sm-10 col-teaser">
<div class="date">Sabato 12 Marzo 2022 - 22:59</div>
<h3 class="node-title"><a href="/news/2022-03-12/hockey-ghiaccio-semifinale-valpe-subisce-ribaltone-minuto-pieve-passa-overtime-43650">Hockey ghiaccio, semifinale: Valpe subisce ribaltone in un minuto, Pieve passa all'overtime </a></h3>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/sport" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-8">Sport</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item term-62 even"><a href="/tags/hockey-ghiaccio" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Hockey Ghiaccio</a></div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">La famiglia Talamini fa secca la Valpe segnando il 3 a 3 con Mirko quando mancano soli 48"alla sirena, ripetendosi con Giorgio un minuto dopo ad inizio overtime(60'12"). Una beffa cocente per i... <a href="/news/2022-03-12/hockey-ghiaccio-semifinale-valpe-subisce-ribaltone-minuto-pieve-passa-overtime-43650" class="more-link">Continua a leggere</a></div></div></div> </div>
</div>
</article>
</div>
</div>
</div>
</section>
<section id="block-disqus-disqus-comments" class="block block-disqus clearfix">
<div id="disqus_thread"><noscript><p><a href="http://ecodelchisone.disqus.com/?url=https%3A%2F%2Fwww.ecodelchisone.it%2Fnews%2F2022-03-26%2Fhockey-ghiaccio-valpe-finalista-con-dilagante-7-0-sabato-contro-pine-43763">View the discussion thread.</a></p></noscript></div>
</section>
</div>
</section>
<aside class="col-sidebar" role="complementary">
<div class="region region-sidebar-secondary-first">
<section id="block-dfp-eco-desktop-medium-rectangle" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle");
    });
  </script>
</div>
</div>
</section>
<section id="block-block-34" class="block block-block edicola-block col-xs-12 clearfix">
<div class="block-title-wrapper">
<h2 class="block-title">In Edicola</h2>
</div>
<a href="http://abbonamenti.ecodelchisone.it/in-edicola/settimanale" title="L'Eco del Chisone in edicola"><img src="https://abbonamenti.ecodelchisone.it/cover/settimanale?20220327" width="140" height="195" class="eco-img"></a><a href="https://abbonamenti.ecodelchisone.it/in-edicola/mensile" title="L'EM - L'Eco Mese in edicola"><img typeof="foaf:Image" src="https://abbonamenti.ecodelchisone.it/cover/mensile?20220327" alt="L'EcoExtra in edicola" width="140" height="195" class="lem-img"></a>
</section>
<section id="block-views-multimedia-block" class="block block-views clearfix">
<div class="view view-multimedia view-id-multimedia view-display-id-block view-dom-id-660d56776e7e372acf797efdc616a8b4">
<div class="view-header">
<div class="block-title-wrapper">
<h2 class="block-title"><a href="/gallery">Gallery</a></h2>
</div>
</div>
<div class="view-content">
<div class="item-list"> <ul> <li class="views-row views-row-1 views-row-odd views-row-first col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2022-03-22/volley-banca-valsabbina-millenium-brescia-vs-eurospin-ford-sara-43740"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/43740/2peg0142.jpg?itok=Sdxm_uge" width="92" height="92" alt="Volley Banca Valsabbina Millenium Brescia vs Eurospin Ford sara" title="Volley Banca Valsabbina Millenium Brescia vs Eurospin Ford sara" /></a></div> </div></li>
<li class="views-row views-row-2 views-row-even col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2022-03-22/pieve-cadore-italia-hockey-pieve-vs-bulldogs-43739"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/43739/pievedicadoreitaliahockeypievedicadorevsbulldogssemifinale19-03-2022arnoulmatteo16.jpg?itok=Tto5G1Hm" width="92" height="92" alt="Pieve di Cadore Italia Hockey Pieve vs Bulldogs" title="Pieve di Cadore Italia Hockey Pieve vs Bulldogs" /></a></div> </div></li>
<li class="views-row views-row-3 views-row-odd col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2022-03-22/san-secondola-festa-san-giuseppe-43726"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/43726/bancarellefiori3.jpg?itok=YTrxHCjN" width="92" height="92" alt="San Secondo,la festa di San Giuseppe" title="San Secondo,la festa di San Giuseppe" /></a></div> </div></li>
<li class="views-row views-row-4 views-row-even col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2022-03-21/calcio-prima-categoria-garino-solo-comando-43717"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/43717/calcio1categoriaorbassanogarino5.jpg?itok=eWuuCCCw" width="92" height="92" alt="Calcio Prima categoria: Garino solo al comando" title="Calcio Prima categoria: Garino solo al comando" /></a></div> </div></li>
<li class="views-row views-row-5 views-row-odd col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2022-03-21/none-ripresa-attivita-giovani-oratorio-43714"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/43714/noneoratorio1903022bussolinofotonone20.jpg?itok=fjbpbFJR" width="92" height="92" alt="None: la ripresa delle attività per i giovani all’oratorio" title="None: la ripresa delle attività per i giovani all’oratorio" /></a></div> </div></li>
<li class="views-row views-row-6 views-row-even col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2022-03-21/vinovo-inaugurazione-mostra-rinascimento-piemonte-castello-vinovo-43713"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/43713/vinovocastelloinaugurazionemostrarinascimento1803022bussolinofotonone2.jpg?itok=cSDuFZO0" width="92" height="92" alt="Vinovo: inaugurazione della mostra “Il rinascimento in Piemonte” al Castello di Vinovo" title="Vinovo: inaugurazione della mostra “Il rinascimento in Piemonte” al Castello di Vinovo" /></a></div> </div></li>
<li class="views-row views-row-7 views-row-odd col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2022-03-15/pinerolo-curling-nel-weekend-festeggiano-nostri-azzurri-43677"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/43677/dar4870.jpg?itok=2j4j_mxZ" width="92" height="92" alt="Pinerolo: Curling nel weekend festeggiano i nostri azzurri" title="Pinerolo: Curling nel weekend festeggiano i nostri azzurri" /></a></div> </div></li>
<li class="views-row views-row-8 views-row-even col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2022-03-15/calcio-seconda-categoria-pari-castagnole-giaveno-43676"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/43676/calciosecondacategoriacastagnolegiavenocoazze1303022bussolinofotonone5.jpg?itok=1F35KHn3" width="92" height="92" alt="Calcio Seconda categoria: pari tra Castagnole e Giaveno" title="Calcio Seconda categoria: pari tra Castagnole e Giaveno" /></a></div> </div></li>
<li class="views-row views-row-9 views-row-odd views-row-last col-xs-4">
<div class="views-field views-field-field-video"> <div class="field-content"><a href="/video/2022-03-15/orbassano-presidente-cirio-parla-interporto-terzo-valico-tav-trasporti-43664"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/youtube/Tp86vBxcyY8.jpg?itok=CRd5GN1M" width="92" height="92" alt="Embedded thumbnail for Orbassano: il presidente Cirio parla di Interporto, Terzo valico, Tav, trasporti" /></a></div> </div></li>
</ul></div> </div>
</div>
</section>
<section id="block-dfp-eco-desktop-medium-rectangle-2" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle_2-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle_2" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle_2");
    });
  </script>
</div>
</div>
</section>
<section id="block-block-38" class="block block-block clearfix">
<p><a href="/node/39812"><img src="/sites/default/files/grafiche/covid-mappa-spesa-domicilio.jpg" alt="La mappa dei negozi" with="300" height="126" /></a></p>
</section>
</div>
<div class="region region-sidebar-secondary-second">
<section id="block-dfp-eco-desktop-medium-rectangle-3" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle_3-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle_3" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle_3");
    });
  </script>
</div>
</div>
</section>
</div>
</aside> 
</div>
<section>
<div class="region region-content-bottom">
<section id="block-dfp-eco-desktop-leaderboard-footer" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_leaderboard_footer-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_leaderboard_footer" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_leaderboard_footer");
    });
  </script>
</div>
</div>
</section>
</div>
</section>
</div>
<footer class="footer container">
<div class="row">
<div class="region region-footer">
<section id="block-block-35" class="block block-block col-xs-12 col-md-7 clearfix">
<p><img src="/sites/all/themes/eco_mobile/logo.png" class="img-responsive footer-logo" alt="Eco del Chisone" /></p>
<h4>Il giornale on line di Pinerolo e del Pinerolese. <br />Notizie, immagini, video, l’agenda degli appuntamenti e la programmazione settimanale nei cinema del territorio.</h4>
<p><small>Cooperativa Cultura e Comunicazioni Sociali<br />Viale I° Maggio - z.i. La Porporata, 10064 Pinerolo (TO) - P.I.: 02084040019<br />Tel. 0121.392711 - <a href="/cdn-cgi/l/email-protection#94fdfaf2fbd4f1f7fbf0f1f8f7fcfde7fbfaf1bafde0"><span class="__cf_email__" data-cfemail="30595e565f7055535f54555c535859435f5e551e5944">[email&#160;protected]</span></a></small></p>
<div class="social-media"><a href="https://www.facebook.com/ecodelchisone" target="_blank" title="Seguici su Facebook" rel="noopener noreferrer"><i class="fab fa-facebook-f fa-2x"></i></a><a href="https://twitter.com/ecodelchisone" target="_blank" title="Seguici su Twitter" rel="noopener noreferrer"><i class="fab fa-twitter fa-2x"></i></a></div>
</section>
<section id="block-block-11" class="block block-block col-xs-12 col-md-5 clearfix">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fecodelchisone&amp;width=460&amp;height=240&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23F2F2F2&amp;header=false&amp;appId=477522628945438" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:460px;" allowTransparency="true"></iframe>
</section>
<section id="block-menu-menu-footer" class="block block-menu col-xs-12 col-md-7 four-column-menu clearfix">
<div class="block-title-wrapper">
<h2 class="block-title">Link</h2>
</div>
<ul class="menu nav"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/news" title="">News</a></li>
<li class="leaf"><a href="/azienda" title="Azienda">Azienda</a></li>
<li class="leaf"><a href="/la-storia" title="La Storia">La Storia</a></li>
<li class="leaf"><a href="/scrivi-alla-redazione" title="Contatti">Contatti</a></li>
<li class="leaf"><a href="/abbonarsi-conviene-sempre" title="">Abbonamenti</a></li>
<li class="leaf"><a href="/pubblicita-necrologie-annunci-economici" title="">Pubblicità</a></li>
<li class="last leaf"><a href="/meteo" title="">Meteo</a></li>
</ul>
</section>
<section id="block-block-15" class="block block-block col-xs-12 col-md-5 two-column-menu clearfix">
<div class="block-title-wrapper">
<h2 class="block-title">Servizi</h2>
</div>
<ul class="nav">
<li><a href="https://www.publieco.net/" target="_blank">Publieco</a></li>
<li><a href="/scuole">Scuole in redazione</a></li>
<li><a href="/notizie-sponsorizzate">Sponsorizzate/Legali</a></li>
<li class="last"><a href="/agenda">Agenda e Cinema</a></li>
</ul>
</section>
<section id="block-block-41" class="block block-block col-xs-12 col-md-12 clearfix">
<p><small>L'Eco del Chisone percepisce i contributi pubblici all’editoria ed ha aderito tramite la Fisc (Federazione Italiana Settimanali Cattolici) allo IAP - Istituto dell’Autodisciplina Pubblicitaria, accettando il Codice di Autodisciplina della Comunicazione Commerciale.</small></p>
</section>
<section id="block-eco-awd-eco-awd-theme" class="block block-eco-awd col-xs-12 col-md-12 clearfix">
<a href="/visualizza/mobile?destination=/news/2022-03-26/hockey-ghiaccio-valpe-finalista-con-dilagante-7-0-sabato-contro-pine-43763" class="awd-theme mobile" rel="nofollow"><i class="fas fa-mobile-alt"></i> Usa sito mobile</a>
</section>
</div>
</div>
<div class="credits-wrapper row">
<div class="col-xs-12 col-sm-6 text-left">
<p>Copyright 2022 - Tutti i diritti riservati - <a href="/privacy">Privacy</a></p>
</div>
<div class="col-xs-12 col-sm-6 text-right">
<p>Powered by <a href="https://consul.to" rel="nofollow">Consul S.r.l.</a> | <a href="/user/login" class="login" rel="nofollow">Login</a> <a href="/user/logout" class="logout" rel="nofollow">Logout</a></p>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.ecodelchisone.it/sites/all/modules/custom/eco_banner/gam.js?1648354431"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_Lbcb-hbQ5UkpfHaRJXBHTGhNj7ZDiNVyY5Y2g4CPf-A.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6f254bbcfc3e8c89","version":"2021.12.0","r":1,"token":"a23b11ffc51f4602922340ef2221203b","si":100}' crossorigin="anonymous"></script>
</body>
</html>
