<!DOCTYPE html>
<html lang="it" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
<script src="/cdn-cgi/apps/head/X8K7tbDmyg-g-4tbaLbVn6WXgGM.js"></script><link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ecodelchisone.it\/news\/2021-04-21\/unidcesimo-sestriere-film-festival-fraiteve-31-luglio-7-agosto-40696"},"inLanguage":"it","headline":"L\u0027unidcesimo Sestriere Film Festival al \u0022Fraiteve\u0022 dal 31 luglio al 7 agosto","articleBody":"Ripartenza anche per il Sestriere Film Festival: le date dell\u0027undicesima \nedizione sono state messe in calendario dal 31 luglio al 7 agosto l\u0027edizione \n2021. Dalle montagne olimpiche... uno sguardo sul mondo: il Festival pi\u00f9 \nalto d\u0027Europa a 2.035 metri del Sestriere \u00e8 ormai una consolidata kermesse \ndelicata ai film di montagna, un *evento cinematografico internazionale* \norganizzato dall\u2019Associazione Montagna Italia.\n\n\u00a0\n\nLa rassegna\u00a0dedicata alla *cultura di montagna* propone anche diversi \n*eventi collaterali:*\u00a0di arte, musica, fotografia, premiazioni, escursioni. \n\u00abL\u2019esplorazione, l\u2019alpinismo, la verticalit\u00e0 sono da sempre al centro \ndelle tematiche affrontate dal Festival\u00bb commentano gli organizzatori.\n\n\u00a0\n\n*DATE E ORARI*\n\nLe proiezioni sono in programma al Cinema Fraiteve di Sestriere tutte le sere \ndal 31 luglio al 7 agosto con inizio alle ore 21.00. Ingresso libero, secondo \nle norme vigenti e le disposizioni sanitarie nazionali anti Covid. Gran \nfinale domenica 8 agosto con la performance canora live dal Rifugio Alpette \nalle ore 11.30.\n\n\u00a0\n\n*I COMMENTI*\n\n\u00abSiamo felicissimi di continuare questa avventura cinematografica a \nSestriere per l\u2019*undicesimo anno* - ha commentato Roberto Gualdi, \nPresidente del Sestriere Film Festival -. Il Sestriere Film Festival oramai \nraccoglie consensi ovunque per la notevole *programmazione*, per la \npartecipazione di *pubblico* e per la *bellezza* della localit\u00e0\u00bb.\n\n\u00a0\n\n\u00abSiamo pronti ad una nuova edizione del Sestriere Film Festival \u2013 ha \ndichiarato il Sindaco di Sestriere, Gianni Poncet - una kermesse di *altro \nprofilo culturale* divenuta una realt\u00e0 importantissima sia per gli ospiti \nche frequentano in estate la nostra *stazione turistica*, sia per i tanti \nappassionati della montagna che inviano le proprie storie che raccontano di \nimprese e terre alte\u00bb.\n\n\u00a0\n\n\u00a0\n\n\u00a0\n\n","dateCreated":"2021-04-21T19:15:34+02:00","datePublished":"2021-04-21T19:15:34+02:00","dateModified":"2021-04-21T19:15:34+02:00","copyrightHolder":{"@type":"Organization","legalName":"Cooperativa Cultura e Comunicazioni Sociali","email":"info@ecodelchisone.it","telephone":"0121.392711","address":{"addressCountry":"IT","addressLocality":"Pinerolo","addressRegion":"TO","postalCode":"10064","streetAddress":"Viale I\u00b0 Maggio 7, z.i. La Porporata","telephone":"0121.392711"},"taxID":"02084040019"},"copyrightYear":"2021","image":{"@type":"ImageObject","url":"https:\/\/www.ecodelchisone.it\/sites\/default\/files\/styles\/large\/public\/news\/apertura_sestriere_film_festival_2020.jpg?itok=LVVZDJfx","height":"821","width":"1095"},"author":{"@type":"Person","name":"L\u0027Eco del Chisone"},"publisher":{"@type":"Organization","name":"L\u0027Eco del Chisone","logo":{"@type":"ImageObject","url":"https:\/\/www.ecodelchisone.it\/sites\/all\/themes\/eco_desktop\/logo.png","height":60,"width":575}},"articleSelection":["Valli Chisone - Germanasca","Cultura e Spettacoli"],"keywords":["Valli Chisone - Germanasca","Cultura e Spettacoli"]},{"@context":"http:\/\/schema.org","@type":"WebPage","inLanguage":"it","url":"https:\/\/www.ecodelchisone.it\/news\/2021-04-21\/unidcesimo-sestriere-film-festival-fraiteve-31-luglio-7-agosto-40696"}]</script>
<link rel="amphtml" href="https://www.ecodelchisone.it/node/40696/amp" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.ecodelchisone.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ecodelchisone.it\/search\/google\/{search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="shortcut icon" href="https://www.ecodelchisone.it/sites/all/themes/eco_desktop/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Ripartenza anche per il Sestriere Film Festival: le date dell&#039;undicesima edizione sono state messe in calendario dal 31 luglio al 7 agosto l&#039;edizione 2021. Dalle montagne olimpiche..." />
<meta name="abstract" content="Ripartenza anche per il Sestriere Film Festival: le date dell&#039;undicesima edizione sono state messe in calendario dal 31 luglio al 7 agosto l&#039;edizione 2021. Dalle montagne olimpiche..." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.ecodelchisone.it/sites/default/files/styles/medium/public/news/apertura_sestriere_film_festival_2020.jpg?itok=xOUZzAwl" />
<meta name="rights" content="L&#039;Eco del Chisone" />
<link rel="canonical" href="https://www.ecodelchisone.it/news/2021-04-21/unidcesimo-sestriere-film-festival-fraiteve-31-luglio-7-agosto-40696" />
<link rel="shortlink" href="https://www.ecodelchisone.it/node/40696" />
<meta property="og:site_name" content="L&#039;Eco del Chisone" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ecodelchisone.it/news/2021-04-21/unidcesimo-sestriere-film-festival-fraiteve-31-luglio-7-agosto-40696" />
<meta property="og:title" content="L&#039;unidcesimo Sestriere Film Festival al &quot;Fraiteve&quot; dal 31 luglio al 7 agosto" />
<meta property="og:description" content="Ripartenza anche per il Sestriere Film Festival: le date dell&#039;undicesima edizione sono state messe in calendario dal 31 luglio al 7 agosto l&#039;edizione 2021. Dalle montagne olimpiche..." />
<meta property="og:image" content="https://www.ecodelchisone.it/sites/default/files/styles/medium/public/news/apertura_sestriere_film_festival_2020.jpg?itok=xOUZzAwl" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ecodelchisone" />
<meta name="twitter:creator:id" content="252600525" />
<meta name="twitter:url" content="https://www.ecodelchisone.it/news/2021-04-21/unidcesimo-sestriere-film-festival-fraiteve-31-luglio-7-agosto-40696" />
<meta name="twitter:title" content="L&#039;unidcesimo Sestriere Film Festival al &quot;Fraiteve&quot; dal 31 luglio al 7" />
<meta name="twitter:description" content="Ripartenza anche per il Sestriere Film Festival: le date dell&#039;undicesima edizione sono state messe in calendario dal 31 luglio al 7 agosto l&#039;edizione 2021. Dalle montagne olimpiche..." />
<meta name="twitter:image" content="https://www.ecodelchisone.it/sites/default/files/styles/large/public/news/apertura_sestriere_film_festival_2020.jpg?itok=LVVZDJfx" />
<meta name="twitter:image:alt" content="L&#039;unidcesimo Sestriere Film Festival al &quot;Fraiteve&quot; dal 31 luglio al 7 agosto" />
<title>L'unidcesimo Sestriere Film Festival al "Fraiteve" dal 31 luglio al 7 agosto | L'Eco del Chisone XXX</title>
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/all.css" crossorigin="anonymous">
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_YJo600u5DslEXHHEBzo7Whs7zYvH8oZK7MuO9r6-Ktg.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_vv4pljwlvwdCGPcixhZ126582XBUyQM6Fs-F_c0Bkt0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_71r8GOC1fCqWZVwCJuFaZvqZh-2vLzyVyYjPf4E29Ow.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_LfCtXMXSpXCecUmFSEdFoNW_HU4ZDIEZYACRIi5iJpA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_RGs74-NSgLXKAlWJ8F4CJBdcUbF1LaswfIOHUTh53tU.css" media="all" />

<!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
<script>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</script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_Sk-UAYgYnJ6Bjx_IwtL9Vufha7SZWgkeELoDZpWQ4Eg.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_o0M4Tyod_oc9YfSvlOU5-_wKcVdrTfjLmvYlE0erARA.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_HPA6naoLqmSGi-GycxAe3H6pTOUVs4hutnNolYwaxuM.js"></script>
<script>googletag.slots["eco_desktop_leaderboard"] = googletag.defineSlot("/87485359/eco_desktop_leaderboard", [[728, 90], [970, 90], [970, 250]], "dfp-ad-eco_desktop_leaderboard")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_banner"] = googletag.defineSlot("/87485359/eco_desktop_banner", [[468, 60], [620, 125]], "dfp-ad-eco_desktop_banner")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle_sx"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [300, 250], "dfp-ad-eco_desktop_medium_rectangle_sx")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle_dx"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [300, 250], "dfp-ad-eco_desktop_medium_rectangle_dx")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [300, 250], "dfp-ad-eco_desktop_medium_rectangle")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle_2"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [300, 250], "dfp-ad-eco_desktop_medium_rectangle_2")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_medium_rectangle_3"] = googletag.defineSlot("/87485359/eco_desktop_medium_rectangle", [300, 250], "dfp-ad-eco_desktop_medium_rectangle_3")
  .addService(googletag.pubads());</script>
<script>googletag.slots["eco_desktop_leaderboard_footer"] = googletag.defineSlot("/87485359/eco_desktop_leaderboard", [[728, 90], [970, 90], [970, 250]], "dfp-ad-eco_desktop_leaderboard_footer")
  .addService(googletag.pubads());</script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_ICFNWwGzPjIRhTEWLkK7HNhHuYuMpHlOVq_h8qmVvlk.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("path", "news/2021-04-21/unidcesimo-sestriere-film-festival-fraiteve-31-luglio-7-agosto-40696");
});

googletag.enableServices();</script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_I3Hg-d-IXUt7tCfu7yhpLHKwIQwOHNurKHdyb4C7F-g.js"></script>
<script src="https://www.google.com/jsapi"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_ZB1vuBbHURjNqRWdLElFyHT45-REMMkIYw77KNYgtEA.js"></script>
<script src="//platform.twitter.com/widgets.js"></script>
<script src="//platform.linkedin.com/in.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_rsGiM5M1ffe6EhN-RnhM5f3pDyJ8ZAPFJNKpfjtepLk.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-16283410-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_q_XsSfjI7dcbNna_ZpFJId8pnF1-6VzaxUuSBYIbXCw.js"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_DzqesLsGDWZQm-7B5wHcxXyK7cp7ovpzDt9-bVKaecA.js"></script>
<script>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</script>
<script>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</script>
<script type="text/javascript" src="//adv.presscommtech.com/www/delivery/spcjs.php?id=427"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-40696 node-type-news">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
</div>
<header id="navbar" role="banner" class="container navbar navbar-default">
<div class="row top-site-wrapper">
<div class="container">
<div class="region region-top-site">
<section id="block-eco-block-eco-dates" class="block block-eco-block col-xs-12 col-md-5 clearfix">
<span id="eco-current-date">Mercoledì 21 Aprile 2021</span><span id="eco-last-update">Ultimo aggiornamento 19:18</span>
</section>
<section id="block-search-form" class="block block-search col-xs-12 col-md-3 clearfix">
<form class="google-cse form-search content-search" action="/news/2021-04-21/unidcesimo-sestriere-film-festival-fraiteve-31-luglio-7-agosto-40696" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
<h2 class="element-invisible">Form di ricerca</h2>
<div class="input-group"><input title="Inserisci i termini da cercare." placeholder="Cerca" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Cerca">Cerca</button>
</div><input type="hidden" name="form_build_id" value="form-wawSFXFRmJq_QHMp5nLWV7-yucEigHMTtlq7Hwjojhg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
<section id="block-eco-accessibility-eco-accessibility" class="block block-eco-accessibility col-xs-12 col-md-4 clearfix">
<div id="accessibility-buttons"><div class="col-xs-12 col-sm-6 text-center" style="margin-bottom: 1rem"><div class="btn-group font-size"><button type="button" class="btn btn-default" data-font-size="100"><i class="glyphicon glyphicon-font"></i></button><button type="button" class="btn btn-default" data-font-size="120"><i class="glyphicon glyphicon-font"></i> +</button><button type="button" class="btn btn-default" data-font-size="150"><i class="glyphicon glyphicon-font"></i> ++</button></div></div><div class="col-xs-12 col-sm-6 text-center" style="margin-bottom: 1rem"><div class="btn-group contrast"><button type="button" class="btn btn-default"><i class="glyphicon glyphicon-adjust"></i> Contrasto</button></div></div></div>
</section>
</div>
</div>
</div>
<div class="row">
<div class="col-md-12 navbar-header">
<a class="logo navbar-btn" href="/" title="Home">
<img src="https://www.ecodelchisone.it/sites/all/themes/eco_desktop/logo.png" alt="Home" />
</a>
</div>
</div>
<div class="row">
<div class="navigation-wrapper">
<nav role="navigation">
<div class="region region-navigation">
<section id="block-menu-menu-section-1" class="block block-menu clearfix">
<ul class="menu nav"><li class="first leaf term-17"><a href="/sezioni/pinerolo" title="">Pinerolo</a></li>
<li class="leaf term-18"><a href="/sezioni/pedemontana" title="">Pedemontana</a></li>
<li class="leaf term-94"><a href="/sezioni/valli-chisone-germanasca" title="">Valli Chisone - Germanasca</a></li>
<li class="leaf term-93"><a href="/sezioni/val-pellice" title="">Val Pellice</a></li>
<li class="leaf term-20"><a href="/sezioni/valli-po-infernotto" title="">Valli Po - Infernotto</a></li>
<li class="leaf term-43"><a href="/sezioni/val-sangone" title="">Val Sangone</a></li>
<li class="leaf term-21"><a href="/sezioni/pianura" title="">Pianura</a></li>
<li class="last leaf term-95"><a href="/sezioni/cintura" title="">Cintura</a></li>
</ul>
</section>
<section id="block-menu-menu-section-2" class="block block-menu clearfix">
<ul class="menu nav"><li class="first leaf term-6"><a href="/sezioni/cronaca" title="">Cronaca</a></li>
<li class="leaf term-4"><a href="/sezioni/economia" title="">Economia</a></li>
<li class="leaf term-3"><a href="/sezioni/cultura-e-spettacoli" title="">Cultura e Spettacoli</a></li>
<li class="leaf term-96"><a href="/sezioni/sanita-e-salute" title="">Sanità e Salute</a></li>
<li class="leaf term-97"><a href="/sezioni/turismo-e-tempo-libero" title="">Turismo e Tempo libero</a></li>
<li class="leaf term-25"><a href="/sezioni/attualita" title="">Attualità</a></li>
<li class="leaf term-8"><a href="/sezioni/sport" title="">Sport</a></li>
<li class="leaf term-137"><a href="/sezioni/meteo" title="">Meteo</a></li>
<li class="last leaf"><a href="/eventi" title="">Eventi</a></li>
</ul>
</section>
</div>
</nav>
</div>
</div>
</header>
<header role="banner" id="page-header" class="container">
<div class="region region-header">
<section id="block-dfp-eco-desktop-leaderboard" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_leaderboard-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_leaderboard" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_leaderboard");
    });
  </script>
</div>
</div>
</section>
</div>
</header>
<div id="page-content" class="container page-content">
<div class="row">
<section class="col-content">
<a id="main-content"></a>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<article id="node-40696" class="node node-news node-promoted full clearfix" about="/news/2021-04-21/unidcesimo-sestriere-film-festival-fraiteve-31-luglio-7-agosto-40696" typeof="sioc:Item foaf:Document">
<h1 class="page-header">L'unidcesimo Sestriere Film Festival al "Fraiteve" dal 31 luglio al 7 agosto</h1>
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="https://www.ecodelchisone.it/sites/default/files/news/apertura_sestriere_film_festival_2020.jpg" title="L&#039;unidcesimo Sestriere Film Festival al &quot;Fraiteve&quot; dal 31 luglio al 7 ..." class="colorbox" data-colorbox-gallery="gallery-node-40696-px_oduIn9_E" data-cbox-img-attrs="{&quot;title&quot;: &quot;L&#039;unidcesimo Sestriere Film Festival al &quot;Fraiteve&quot; dal 31 luglio al 7 agosto&quot;, &quot;alt&quot;: &quot;L&#039;unidcesimo Sestriere Film Festival al &quot;Fraiteve&quot; dal 31 luglio al 7 agosto&quot;}"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/full_content_mobile/public/news/apertura_sestriere_film_festival_2020.jpg?itok=sZPLkFV3" width="720" height="720" alt="L&#039;unidcesimo Sestriere Film Festival al &quot;Fraiteve&quot; dal 31 luglio al 7 agosto" title="L&#039;unidcesimo Sestriere Film Festival al &quot;Fraiteve&quot; dal 31 luglio al 7 agosto" /></a></div></div></div> <div class="date">Mercoledì 21 Aprile 2021 - 19:15</div>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/valli-chisone-germanasca" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-94">Valli Chisone - Germanasca</a></div>
<div class="field-item odd"><a href="/sezioni/cultura-e-spettacoli" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-3">Cultura e Spettacoli</a></div>
</div>
</div>
<div class="field field-name-field-locality field-type-entityreference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/localita/sestriere"><i class="fas fa-map-marker-alt"></i> Sestriere</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/tags/cinema" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Cinema</a></div>
</div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ripartenza anche per il Sestriere Film Festival: le date dell'undicesima edizione sono state messe in calendario dal 31 luglio al 7 agosto l'edizione 2021. Dalle montagne olimpiche... uno sguardo sul mondo: il Festival più alto d'Europa a 2.035 metri del Sestriere è ormai una consolidata kermesse delicata ai film di montagna, un <strong>evento cinematografico internazionale</strong> organizzato dall’Associazione Montagna Italia.</p>
<p> </p>
<p>La rassegna dedicata alla <strong>cultura di montagna</strong> propone anche diversi <strong>eventi collaterali:</strong> di arte, musica, fotografia, premiazioni, escursioni. «L’esplorazione, l’alpinismo, la verticalità sono da sempre al centro delle tematiche affrontate dal Festival» commentano gli organizzatori.</p>
<p> </p>
<p><strong>DATE E ORARI</strong></p>
<p>Le proiezioni sono in programma al Cinema Fraiteve di Sestriere tutte le sere dal 31 luglio al 7 agosto con inizio alle ore 21.00. Ingresso libero, secondo le norme vigenti e le disposizioni sanitarie nazionali anti Covid. Gran finale domenica 8 agosto con la performance canora live dal Rifugio Alpette alle ore 11.30.</p>
<p> </p>
<p><strong>I COMMENTI</strong></p>
<p>«Siamo felicissimi di continuare questa avventura cinematografica a Sestriere per l’<strong>undicesimo anno</strong> - ha commentato Roberto Gualdi, Presidente del Sestriere Film Festival -. Il Sestriere Film Festival oramai raccoglie consensi ovunque per la notevole <strong>programmazione</strong>, per la partecipazione di <strong>pubblico</strong> e per la <strong>bellezza</strong> della località».</p>
<p> </p>
<p>«Siamo pronti ad una nuova edizione del Sestriere Film Festival – ha dichiarato il Sindaco di Sestriere, Gianni Poncet - una kermesse di <strong>altro profilo culturale</strong> divenuta una realtà importantissima sia per gli ospiti che frequentano in estate la nostra <strong>stazione turistica</strong>, sia per i tanti appassionati della montagna che inviano le proprie storie che raccontano di imprese e terre alte».</p>
<p> </p>
<p> </p>
<p> </p>
</div></div></div> <div class="row">
</div>
</article>
</section>
<section id="block-dfp-eco-desktop-banner" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_banner-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_banner" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_banner");
    });
  </script>
</div>
</div>
</section>
<section id="block-block-36" class="block block-block clearfix">
<div style="border-top: 5px solid #8a0e10;background-color: #f5f5f5;margin: 10px auto;padding: 10px;">Informazione al servizio della comunità e per essere comunità, da sempre questo è lo stile inconfondibile de L'Eco del Chisone: con l'emergenza Coronavirus, ora più che mai, lo sentiamo come un dovere non solo nei confronti dei nostri lettori, ma di tutti i cittadini. Perché solo insieme ce la faremo.<br /><br /><i style="float:right">Paola Molino</i><br /><br /><div style="text-align: center"><a href="https://abbonamenti.ecodelchisone.it/?utm_source=ecodelchisone.it&amp;utm_medium=banner&amp;utm_campaign=covid_abbonamenti&amp;utm_content=text" target="_blank" class="ui-button ui-widget ui-corner-all" style="background: #8a0e10;color: #fff;padding: 5px 20px;font-weight: bold;font-family: inherit;">ABBONATEVI</a></div>
</div>
</section>
<section id="block-dfp-eco-desktop-medium-rectangle-sx" class="block block-dfp col-sm-6 clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle_sx-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle_sx" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle_sx");
    });
  </script>
</div>
</div>
</section>
<section id="block-dfp-eco-desktop-medium-rectangle-dx" class="block block-dfp col-sm-6 clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle_dx-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle_dx" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle_dx");
    });
  </script>
</div>
</div>
</section>
<section id="block-block-32" class="block block-block col-sm-6 clearfix">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--// <![CDATA[
OA_show(2202);
// ]]]]><![CDATA[> -->
//--><!]]>
</script>
</section>
<section id="block-block-33" class="block block-block col-sm-6 clearfix">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--// <![CDATA[
OA_show(2203);
// ]]]]><![CDATA[> -->
//--><!]]>
</script>
</section>
</div>
</section>
<aside class="col-sidebar" role="complementary">
<div class="region region-sidebar-secondary-first">
<section id="block-block-38" class="block block-block clearfix">
<p><a href="/node/39812"><img src="/sites/default/files/grafiche/covid-mappa-spesa-domicilio.jpg" alt="La mappa dei negozi" with="300" height="126" /></a></p>
</section>
<section id="block-dfp-eco-desktop-medium-rectangle" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle");
    });
  </script>
</div>
</div>
</section>
<section id="block-easy-social-easy-social-block-1" class="block block-easy-social clearfix">
<div class="easy_social_box clearfix horizontal easy_social_lang_it">
<div class="easy_social-widget easy_social-widget-facebook first"><iframe src="//www.facebook.com/plugins/like.php?locale=it_IT&amp;href=https%3A//www.ecodelchisone.it/news/2021-04-21/unidcesimo-sestriere-film-festival-fraiteve-31-luglio-7-agosto-40696&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=&amp;height=21&amp;appId=" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe></div>
<div class="easy_social-widget easy_social-widget-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ecodelchisone.it/news/2021-04-21/unidcesimo-sestriere-film-festival-fraiteve-31-luglio-7-agosto-40696" data-count="horizontal" data-lang="it" data-via="" data-related=":Check it out!" data-text="L'Eco del Chisone">Tweet</a></div>
<div class="easy_social-widget easy_social-widget-linkedin last"><script type="in/share" data-url="https://www.ecodelchisone.it/news/2021-04-21/unidcesimo-sestriere-film-festival-fraiteve-31-luglio-7-agosto-40696" data-counter="right"></script></div>
</div> 
</section>
<section id="block-block-34" class="block block-block edicola-block col-xs-12 clearfix">
<div class="block-title-wrapper">
<h2 class="block-title">In Edicola</h2>
</div>
<p><a href="http://abbonamenti.ecodelchisone.it/in-edicola/settimanale" title="L'Eco del Chisone in edicola"><img src="https://abbonamenti.ecodelchisone.it/cover/settimanale" width="140" height="195" class="eco-img" /></a><a href="https://abbonamenti.ecodelchisone.it/in-edicola/mensile" title="L'EM - L'Eco Mese in edicola"><img typeof="foaf:Image" src="https://abbonamenti.ecodelchisone.it/cover/mensile" alt="L'EcoExtra in edicola" width="140" height="195" class="lem-img" /></a></p>
</section>
<section id="block-views-multimedia-block" class="block block-views clearfix">
<div class="view view-multimedia view-id-multimedia view-display-id-block view-dom-id-ff1de0a71bb6cad22b776bcea5e862f7">
<div class="view-header">
<div class="block-title-wrapper">
<h2 class="block-title"><a href="/gallery">Gallery</a></h2>
</div>
</div>
<div class="view-content">
<div class="item-list"> <ul> <li class="views-row views-row-1 views-row-odd views-row-first col-xs-4">
<div class="views-field views-field-field-video"> <div class="field-content"><a href="/video/2021-04-21/ciclo-incontro-educazione-finanziaria-con-fondazione-operti-40697"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/youtube/Q1G-Go9XMQQ.jpg?itok=qyQe8V3v" width="92" height="92" alt="Embedded thumbnail for Ciclo di incontro di educazione finanziaria con la Fondazione Operti " /></a></div> </div></li>
<li class="views-row views-row-2 views-row-even col-xs-4">
<div class="views-field views-field-field-video"> <div class="field-content"><a href="/video/2021-04-21/junker-app-guida-acea-raccolta-differenziata-testata-dall-eco-40695"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/youtube/A7nZMkdY9Og.jpg?itok=k4HyfBoF" width="92" height="92" alt="Embedded thumbnail for Junker App: la guida di Acea per la raccolta differenziata testata dall&amp;amp;#039;Eco" /></a></div> </div></li>
<li class="views-row views-row-3 views-row-odd col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2021-04-20/calcio-chisola-acqui-40691"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/40691/calciochisolavsacqui3.jpg?itok=u-x4S0Qi" width="92" height="92" alt="Calcio: Chisola - Acqui" title="Calcio: Chisola - Acqui" /></a></div> </div></li>
<li class="views-row views-row-4 views-row-even col-xs-4">
<div class="views-field views-field-field-video"> <div class="field-content"><a href="/video/2021-04-15/25-aprile-una-celebrazione-virtuale-40671"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/youtube/tQBOMHvAP7E.jpg?itok=dyxMw5JF" width="92" height="92" alt="Embedded thumbnail for 25 Aprile, una celebrazione virtuale" /></a></div> </div></li>
<li class="views-row views-row-5 views-row-odd col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2021-04-13/curling-esordienti-finale-trentino-curling-pinerolo-torino-2006-40663"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/40663/dar9639.jpg?itok=6yLHlzxe" width="92" height="92" alt="Curling Esordienti: in finale Trentino Curling-Pinerolo Torino 2006" title="Curling esordienti in finale Trentino Curling-Pinerolo Torino 2006" /></a></div> </div></li>
<li class="views-row views-row-6 views-row-even col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2021-04-13/hockey-ghiaccio-under-13-pinerolo-scudetto-vuol-dire-rampa-lancio-40662"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/40662/dar9827.jpg?itok=Fx_qrF2C" width="92" height="92" alt="Hockey ghiaccio Under 13 Pinerolo Scudetto vuol dire rampa di lancio" title="Hockey ghiaccio Under 13 Pinerolo Scudetto vuol dire rampa di lancio" /></a></div> </div></li>
<li class="views-row views-row-7 views-row-odd col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2021-04-13/curling-fireblock-titolo-salita-serie-40661"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/40661/dar9667.jpg?itok=gK2z9bnh" width="92" height="92" alt="Curling Fireblock titolo a salita in serie A" title="Curling Fireblock titolo a salita in serie A" /></a></div> </div></li>
<li class="views-row views-row-8 views-row-even col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2021-04-13/hockey-ghiaccio-valpe-ci-ha-creduto-40660"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/40660/hockeybulldogsvstoblachdobbiaco4.jpg?itok=jCwv8YfU" width="92" height="92" alt="Hockey ghiaccio, la Valpe ci ha creduto" title="Hockey ghiaccio, la valpe ci ha creduto" /></a></div> </div></li>
<li class="views-row views-row-9 views-row-odd views-row-last col-xs-4">
<div class="views-field views-field-field-fotogallery"> <div class="field-content"><a href="/foto/2021-04-13/volley-pinerolo-inciampa-nell-ostacolo-dopo-blitz-soverato-c-vendetta-40659"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/40659/volley1.jpg?itok=yeOurU_N" width="92" height="92" alt="Volley Pinerolo inciampa nell&#039;ostacolo: dopo il blitz a Soverato c&#039;è la vendetta" title="Volley Pinerolo inciampa nell&#039;ostacolo dopo il blitz a Soverato c&#039;è la vendetta" /></a></div> </div></li>
</ul></div> </div>
</div>
</section>
<section id="block-dfp-eco-desktop-medium-rectangle-2" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle_2-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle_2" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle_2");
    });
  </script>
</div>
</div>
</section>
</div>
</aside> 
</div>
<div class="row">
<section class="col-content">
<div class="region region-content-second">
<section id="block-views-news-block-related" class="block block-views clearfix">
<div class="block-title-wrapper">
<h2 class="block-title">Ti potrebbe interessare anche</h2>
</div>
<div class="view view-news view-id-news view-display-id-block_related view-dom-id-c514068a9f9923cb3933cfa8e3401860">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<article id="node-39819" class="node node-news node-promoted node-teaser teaser clearfix" about="/news/2020-11-10/saggio-film-sul-lockdown-ivan-pascal-sella-tv-bom-channel-canale-68-39819" typeof="sioc:Item foaf:Document">
<div class="row teaser-mobile">
<div class="col-xs-4 col-sm-2 col-image">
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/2020-11-10/saggio-film-sul-lockdown-ivan-pascal-sella-tv-bom-channel-canale-68-39819"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/teaser_thumb_mobile/public/news/il_saggio_in_tv_locandina.jpg?itok=6gQJM5qQ" width="150" height="150" alt="&quot;Il Saggio&quot;, film sul lockdown di Ivan Pascal Sella, in tv su Bom Channel (canale 68)" title="&quot;Il Saggio&quot;, film sul lockdown di Ivan Pascal Sella, in tv su Bom Channel (canale 68)" /></a></div></div></div> </div>
<div class="col-xs-8 col-sm-10 col-teaser">
<div class="date">Martedì 10 Novembre 2020 - 09:55</div>
<h3 class="node-title"><a href="/news/2020-11-10/saggio-film-sul-lockdown-ivan-pascal-sella-tv-bom-channel-canale-68-39819">"Il Saggio", film sul lockdown di Ivan Pascal Sella, in tv su Bom Channel (canale 68)</a></h3>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/cultura-e-spettacoli" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-3">Cultura e Spettacoli</a></div>
</div>
</div>
<div class="field field-name-field-locality field-type-entityreference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/localita/pramollo"><i class="fas fa-map-marker-alt"></i> Pramollo</a></div>
<div class="field-item odd"><a href="/localita/torino"><i class="fas fa-map-marker-alt"></i> Torino</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/tags/cinema" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Cinema</a></div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">"Il saggio" , il film del regista torinese Ivan Pascal Sella sul primo lockdown , sta per essere trasmesso in televisione. Venerdì 20 novembre alle ore 21,30 su Bom Channel, il canale 68 del digitale... <a href="/news/2020-11-10/saggio-film-sul-lockdown-ivan-pascal-sella-tv-bom-channel-canale-68-39819" class="more-link">Continua a leggere</a></div></div></div> </div>
</div>
</article>
</div>
<div class="views-row views-row-2 views-row-even">
<article id="node-39143" class="node node-news node-promoted node-teaser teaser clearfix" about="/news/2020-08-12/cinecomedy-mirafiori-13-sceicco-bianco-fellini-20-canzone-mare-39143" typeof="sioc:Item foaf:Document">
<div class="row teaser-mobile">
<div class="col-xs-4 col-sm-2 col-image">
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/2020-08-12/cinecomedy-mirafiori-13-sceicco-bianco-fellini-20-canzone-mare-39143"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/teaser_thumb_mobile/public/news/estate-a-sud-2020-locandina_0.jpeg?itok=qBsOs6wa" width="150" height="150" alt="Cinecomedy a Mirafiori: il 13 &quot;Lo sceicco bianco&quot; di Fellini e il 20 &quot;La canzone del mare&quot;" title="Cinecomedy a Mirafiori: il 13 &quot;Lo sceicco bianco&quot; di Fellini e il 20 &quot;La canzone del mare&quot;" /></a></div></div></div> </div>
<div class="col-xs-8 col-sm-10 col-teaser">
<div class="date">Mercoledì 12 Agosto 2020 - 08:06</div>
<h3 class="node-title"><a href="/news/2020-08-12/cinecomedy-mirafiori-13-sceicco-bianco-fellini-20-canzone-mare-39143">Cinecomedy a Mirafiori: il 13 "Lo sceicco bianco" di Fellini e il 20 "La canzone del mare"</a></h3>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/cultura-e-spettacoli" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-3">Cultura e Spettacoli</a></div>
</div>
</div>
<div class="field field-name-field-locality field-type-entityreference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/localita/torino"><i class="fas fa-map-marker-alt"></i> Torino</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/tags/cinema" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Cinema</a></div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">Giovedì 13 agosto alle ore 21.30 presso la Casa nel Parco di Mirafiori Sud, Torino (nell'ambito della rassegna Estate a Sud) prosegue la nona edizione della rassegna CINECOMEDY A MIRAFIORI a cura di... <a href="/news/2020-08-12/cinecomedy-mirafiori-13-sceicco-bianco-fellini-20-canzone-mare-39143" class="more-link">Continua a leggere</a></div></div></div> </div>
</div>
</article>
</div>
<div class="views-row views-row-3 views-row-odd">
<article id="node-39164" class="node node-news node-promoted node-teaser teaser clearfix" about="/news/2020-08-07/domani-gran-finale-sestriere-film-festival-domenica-concerto-rifugio-alpette-39164" typeof="sioc:Item foaf:Document">
<div class="row teaser-mobile">
<div class="col-xs-4 col-sm-2 col-image">
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/2020-08-07/domani-gran-finale-sestriere-film-festival-domenica-concerto-rifugio-alpette-39164"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/teaser_thumb_mobile/public/news/sestriere_film_festival_2020.jpg?itok=w8lLVTNM" width="150" height="150" alt="Domani gran finale del Sestriere film festival, domenica concerto al rifugio Alpette" title="Domani gran finale del Sestriere film festival, domenica concerto al rifugio Alpette" /></a></div></div></div> </div>
<div class="col-xs-8 col-sm-10 col-teaser">
<div class="date">Venerdì 7 Agosto 2020 - 18:19</div>
<h3 class="node-title"><a href="/news/2020-08-07/domani-gran-finale-sestriere-film-festival-domenica-concerto-rifugio-alpette-39164">Domani gran finale del Sestriere film festival, domenica concerto al rifugio Alpette</a></h3>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/valli-chisone-germanasca" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-94">Valli Chisone - Germanasca</a></div>
<div class="field-item odd"><a href="/sezioni/cultura-e-spettacoli" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-3">Cultura e Spettacoli</a></div>
</div>
</div>
<div class="field field-name-field-locality field-type-entityreference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/localita/sestriere"><i class="fas fa-map-marker-alt"></i> Sestriere</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/tags/cinema" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Cinema</a></div>
<div class="field-item odd"><a href="/tags/musica-live" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Musica Live</a></div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">Sabato 8 agosto si terrà al cinema Fraiteve la serata conclusiva della 10° edizione del Sestriere Film Festiva l che vedrà la premiazione dei registi delle opere vincitrici e dell'autore della... <a href="/news/2020-08-07/domani-gran-finale-sestriere-film-festival-domenica-concerto-rifugio-alpette-39164" class="more-link">Continua a leggere</a></div></div></div> </div>
</div>
</article>
</div>
<div class="views-row views-row-4 views-row-even views-row-last">
<article id="node-35118" class="node node-news node-promoted node-teaser teaser clearfix" about="/news/2019-08-01/usseaux-carlo-verdone-ringrazia-con-video-messaggio-ciclo-film-nei-cinque-borghi-35118" typeof="sioc:Item foaf:Document">
<div class="row teaser-mobile">
<div class="col-xs-4 col-sm-2 col-image">
<div class="field field-name-field-foto field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/news/2019-08-01/usseaux-carlo-verdone-ringrazia-con-video-messaggio-ciclo-film-nei-cinque-borghi-35118"><img typeof="foaf:Image" class="img-responsive" src="https://www.ecodelchisone.it/sites/default/files/styles/teaser_thumb_mobile/public/news/carlo_verdone.jpg?itok=PEETnED1" width="150" height="150" alt="Usseaux: Carlo Verdone ringrazia con un video messaggio per il ciclo di film nei cinque borghi" title="Usseaux: Carlo Verdone ringrazia con un video messaggio per il ciclo di film nei cinque borghi" /></a></div></div></div> </div>
<div class="col-xs-8 col-sm-10 col-teaser">
<div class="date">Giovedì 1 Agosto 2019 - 10:58</div>
<h3 class="node-title"><a href="/news/2019-08-01/usseaux-carlo-verdone-ringrazia-con-video-messaggio-ciclo-film-nei-cinque-borghi-35118">Usseaux: Carlo Verdone ringrazia con un video messaggio per il ciclo di film nei cinque borghi</a></h3>
<div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/sezioni/valli-chisone-germanasca" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-94">Valli Chisone - Germanasca</a></div>
<div class="field-item odd"><a href="/sezioni/cultura-e-spettacoli" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="" class="tid-3">Cultura e Spettacoli</a></div>
</div>
</div>
<div class="field field-name-field-locality field-type-entityreference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/localita/usseaux"><i class="fas fa-map-marker-alt"></i> Usseaux</a></div>
</div>
</div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even"><a href="/tags/cinema" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype=""><i class="fas fa-tag"></i> Cinema</a></div>
</div>
</div>
</div>
<div class="col-md-12">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">Inaugura sabato 3 agosto la 1ª edizione di “Cinema d’autore nei Borghi più belli d’Italia” a Usseaux. Il ciclo sarà dedicato a Carlo Verdone. I film della retrospettiva saranno proiettati nelle... <a href="/news/2019-08-01/usseaux-carlo-verdone-ringrazia-con-video-messaggio-ciclo-film-nei-cinque-borghi-35118" class="more-link">Continua a leggere</a></div></div></div> </div>
</div>
</article>
</div>
</div>
</div>
</section>
<section id="block-disqus-disqus-comments" class="block block-disqus clearfix">
<div id="disqus_thread"><noscript><p><a href="http://ecodelchisone.disqus.com/?url=https%3A%2F%2Fwww.ecodelchisone.it%2Fnews%2F2021-04-21%2Funidcesimo-sestriere-film-festival-fraiteve-31-luglio-7-agosto-40696">View the discussion thread.</a></p></noscript></div>
</section>
<section id="block-block-39" class="block block-block clearfix">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--// <![CDATA[
 OA_show(2205);
// ]]]]><![CDATA[> -->
//--><!]]>
</script>
</section>
</div>
</section>
<aside class="col-sidebar" role="complementary">
<div class="region region-sidebar-secondary-second">
<section id="block-eco-meteopinerolo-meteopinerolo-small" class="block block-eco-meteopinerolo grid-4 clearfix">
<div class="block-title-wrapper">
<h2 class="block-title">Meteo</h2>
</div>
<a href="/meteo"><img typeof="foaf:Image" class="img-responsive" src="https://meteopinerolo.it/banner/banner-eco-chisone-home.png?token=202104211932" width="300" height="180" alt="Meteo nel Pinerolese" title="Meteo nel Pinerolese" /></a>
</section>
<section id="block-dfp-eco-desktop-medium-rectangle-3" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_medium_rectangle_3-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_medium_rectangle_3" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_medium_rectangle_3");
    });
  </script>
</div>
</div>
</section>
</div>
</aside> 
</div>
<section>
<div class="region region-content-bottom">
<section id="block-dfp-eco-desktop-leaderboard-footer" class="block block-dfp clearfix">
<div id="dfp-ad-eco_desktop_leaderboard_footer-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-eco_desktop_leaderboard_footer" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-eco_desktop_leaderboard_footer");
    });
  </script>
</div>
</div>
</section>
</div>
</section>
</div>
<footer class="footer container">
<div class="row">
<div class="region region-footer">
<section id="block-block-35" class="block block-block col-xs-12 col-md-7 clearfix">
<p><img src="/sites/all/themes/eco_mobile/logo.png" class="img-responsive footer-logo" alt="Eco del Chisone" /></p>
<h4>Il giornale on line di Pinerolo e del Pinerolese. <br />Notizie, immagini, video, l’agenda degli appuntamenti e la programmazione settimanale nei cinema del territorio.</h4>
<p><small>Cooperativa Cultura e Comunicazioni Sociali<br />Viale I° Maggio - z.i. La Porporata, 10064 Pinerolo (TO) - P.I.: 02084040019<br />Tel. 0121.392711 - <a href="/cdn-cgi/l/email-protection#40292e262f0025232f24252c232829332f2e256e2934"><span class="__cf_email__" data-cfemail="6900070f06290c0a060d0c050a01001a06070c47001d">[email&#160;protected]</span></a></small></p>
<ul class="social-menu"><li><a href="https://www.facebook.com/ecodelchisone" class="facebook" title="Seguici su Facebook" target="_blank">Facebook</a></li>
<li><a href="https://twitter.com/ecodelchisone" class="twitter" title="Seguici su Twitter" target="_blank">Twitter</a></li>
</ul>
</section>
<section id="block-block-11" class="block block-block col-xs-12 col-md-5 clearfix">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fecodelchisone&amp;width=460&amp;height=240&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23F2F2F2&amp;header=false&amp;appId=477522628945438" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:460px; height:240px;" allowTransparency="true"></iframe>
</section>
<section id="block-menu-menu-footer" class="block block-menu col-xs-12 col-md-7 four-column-menu clearfix">
<div class="block-title-wrapper">
<h2 class="block-title">Link</h2>
</div>
<ul class="menu nav"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/news" title="">News</a></li>
<li class="leaf"><a href="/azienda" title="Azienda">Azienda</a></li>
<li class="leaf"><a href="/la-storia" title="La Storia">La Storia</a></li>
<li class="leaf"><a href="/scrivi-alla-redazione" title="Contatti">Contatti</a></li>
<li class="leaf"><a href="/abbonarsi-conviene-sempre" title="">Abbonamenti</a></li>
<li class="leaf"><a href="/pubblicita-necrologie-annunci-economici" title="">Pubblicità</a></li>
<li class="leaf"><a href="/servizi" title="">Servizi</a></li>
<li class="last leaf"><a href="/meteo" title="">Meteo</a></li>
</ul>
</section>
<section id="block-block-15" class="block block-block col-xs-12 col-md-5 two-column-menu clearfix">
<div class="block-title-wrapper">
<h2 class="block-title">Servizi</h2>
</div>
<ul class="nav">
<li><a href="https://www.publieco.net/">Pubblicità</a></li>
<li><a href="/scuole">Scuole in redazione</a></li>
<li class="last"><a href="/agenda">Agenda e Cinema</a></li>
<li><a href="/esecuzioni-immobiliari-aste-bandi">Esecuzioni Immobiliari, Aste e Bandi</a></li>
</ul>
</section>
<section id="block-eco-awd-eco-awd-theme" class="block block-eco-awd col-xs-12 col-md-12 clearfix">
<a href="/visualizza/mobile?destination=/news/2021-04-21/unidcesimo-sestriere-film-festival-fraiteve-31-luglio-7-agosto-40696" class="awd-theme mobile"><i class="fas fa-mobile-alt"></i> Usa sito mobile</a>
</section>
</div>
</div>
<div class="credits-wrapper row">
<div class="col-xs-12 col-sm-6 text-left">
<p>Copyright 2021 - Tutti i diritti riservati - <a href="/privacy">Privacy</a></p>
</div>
<div class="col-xs-12 col-sm-6 text-right">
<p>Powered by <a href="https://consul.to" rel="nofollow">Consul S.r.l.</a> | <a href="/user/login" class="login" rel="nofollow">Login</a> <a href="/user/logout" class="logout" rel="nofollow">Logout</a></p>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_lcej-wnhkuKN7X2sAkXYDMoQiGnYWSLvXW93M0RAg4Y.js"></script>
<script src="https://www.ecodelchisone.it/sites/all/modules/custom/eco_banner/gam.js?1619026358"></script>
<script src="https://www.ecodelchisone.it/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
</body>
</html>
