<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="it" dir="ltr" version="HTML+RDFa 1.1" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="/cdn-cgi/apps/head/X8K7tbDmyg-g-4tbaLbVn6WXgGM.js"></script><link rel="amphtml" href="https://www.ecodelchisone.it/node/40052/amp" />
<link rel="shortcut icon" href="https://www.ecodelchisone.it/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">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</script>
<meta name="description" content="E&#039; stato approvato ieri dall&#039; assemblea del Consorzio Acea il Piano economico finanziario con i nuovi criteri richiesti da Arera, approvazione rinviata la scorsa settimana per approfondimenti.." />
<meta name="abstract" content="E&#039; stato approvato ieri dall&#039; assemblea del Consorzio Acea il Piano economico finanziario con i nuovi criteri richiesti da Arera, approvazione rinviata la scorsa settimana per approfondimenti.." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.ecodelchisone.it/sites/default/files/styles/medium/public/news/acea_4_0.jpg?itok=m5bPzw4N" />
<meta name="rights" content="L&#039;Eco del Chisone" />
<link rel="canonical" href="https://www.ecodelchisone.it/news/2020-12-29/rifiuti-confermato-consorzio-acea-aumento-fino-66-continua-confronto-con-azienda-40052" />
<link rel="shortlink" href="https://www.ecodelchisone.it/node/40052" />
<meta property="og:site_name" content="L&#039;Eco del Chisone" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ecodelchisone.it/news/2020-12-29/rifiuti-confermato-consorzio-acea-aumento-fino-66-continua-confronto-con-azienda-40052" />
<meta property="og:title" content="Rifiuti: confermato dal Consorzio Acea l&#039;aumento fino al 6,6%, continua il confronto con l&#039; azienda" />
<meta property="og:description" content="E&#039; stato approvato ieri dall&#039; assemblea del Consorzio Acea il Piano economico finanziario con i nuovi criteri richiesti da Arera, approvazione rinviata la scorsa settimana per approfondimenti.." />
<meta property="og:image" content="https://www.ecodelchisone.it/sites/default/files/styles/large/public/news/acea_4_0.jpg?itok=-pmbCeEE" />
<meta property="og:image:url" content="https://www.ecodelchisone.it/sites/default/files/styles/large/public/news/acea_4_0.jpg?itok=-pmbCeEE" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ecodelchisone" />
<meta name="twitter:creator:id" content="252600525" />
<meta name="twitter:url" content="https://www.ecodelchisone.it/news/2020-12-29/rifiuti-confermato-consorzio-acea-aumento-fino-66-continua-confronto-con-azienda-40052" />
<meta name="twitter:title" content="Rifiuti: confermato dal Consorzio Acea l&#039;aumento fino al 6,6%," />
<meta name="twitter:description" content="E&#039; stato approvato ieri dall&#039; assemblea del Consorzio Acea il Piano economico finanziario con i nuovi criteri richiesti da Arera, approvazione rinviata la scorsa settimana per approfondimenti.." />
<meta name="twitter:image" content="https://www.ecodelchisone.it/sites/default/files/styles/large/public/news/acea_4_0.jpg?itok=-pmbCeEE" />
<meta name="twitter:image:alt" content="Rifiuti: confermato dal Consorzio Acea l&#039;aumento fino al 6,6%, continua il confronto con l&#039; azienda" />
<title>Rifiuti: confermato dal Consorzio Acea l'aumento fino al 6,6%, continua il confronto con l' azienda | L'Eco del Chisone</title>
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_YJo600u5DslEXHHEBzo7Whs7zYvH8oZK7MuO9r6-Ktg.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_vv4pljwlvwdCGPcixhZ126582XBUyQM6Fs-F_c0Bkt0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_AFELy4a09mK02vwVWHwdTpyBokiGlqttoxFFOeLg3IA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_CXyEijrTdsgz2zzb1QtZ0Rx4CVofaZkMeYjMDeg_hGc.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#005993;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_lgv2i6USkvYt8bv5fUJOpi_15wjYsBM6vbwI-Unz-sg.css" media="all" />
<style type="text/css" media="screen">
<!--/*--><![CDATA[/*><!--*/
body{font-size:100%  !important;}body.textsize-46{font-size:46% !important;}body.textsize-52{font-size:52% !important;}body.textsize-58{font-size:58% !important;}body.textsize-64{font-size:64% !important;}body.textsize-70{font-size:70% !important;}body.textsize-76{font-size:76% !important;}body.textsize-82{font-size:82% !important;}body.textsize-88{font-size:88% !important;}body.textsize-94{font-size:94% !important;}body.textsize-100{font-size:100% !important;}body.textsize-106{font-size:106% !important;}body.textsize-112{font-size:112% !important;}body.textsize-118{font-size:118% !important;}body.textsize-124{font-size:124% !important;}body.textsize-130{font-size:130% !important;}body.textsize-136{font-size:136% !important;}body.textsize-142{font-size:142% !important;}body.textsize-148{font-size:148% !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_tUUEuoTHHycdYj34ObK8TFoeS2F0xZ5HrNuslqg1boE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_YM9dxtZFlKd6BxQ5UlQxuhmBRlwikQO6Jm9azW2nu7E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.ecodelchisone.it/sites/default/files/css/css_VN1VgXG0X96PzfQHnZq0apMWIdwFDxmv9Tq0YsezYCk.css" media="all" />
<script>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</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.ecodelchisone.it/sites/default/files/js/js_OUFEujSHQrc2K19I0S6OhXRJ6kMXn5gLllkE5NVYn7o.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.ecodelchisone.it/sites/default/files/js/js_v39Ut5xcYeBxAkaP7SSJbZSxRZQ31e77LiRysxrnndk.js"></script>
<script type="text/javascript" src="https://www.ecodelchisone.it/sites/default/files/js/js_THcwq4G882w3Eb1HklHrvzGAKa_-1g_0QbuBqjMhaV4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["branding_left"] = googletag.defineSlot("/87485359/branding_left", [140, 65], "dfp-ad-branding_left")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["branding_right"] = googletag.defineSlot("/87485359/branding_right", [140, 65], "dfp-ad-branding_right")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["subheader_page"] = googletag.defineSlot("/87485359/subheader", [940, 35], "dfp-ad-subheader_page")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["content_top"] = googletag.defineSlot("/87485359/content_top", [620, 125], "dfp-ad-content_top")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["content_bottom"] = googletag.defineSlot("/87485359/content_bottom", [620, 125], "dfp-ad-content_bottom")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["content_box"] = googletag.defineSlot("/87485359/content_box", [300, 250], "dfp-ad-content_box")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["content_box_2"] = googletag.defineSlot("/87485359/content_box", [300, 250], "dfp-ad-content_box_2")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["sidebar_wide_ubertop"] = googletag.defineSlot("/87485359/sidebar_wide_ubertop", [300, 185], "dfp-ad-sidebar_wide_ubertop")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["sidebar_wide_top"] = googletag.defineSlot("/87485359/sidebar_wide_top", [300, 125], "dfp-ad-sidebar_wide_top")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["sidebar_wide_middle"] = googletag.defineSlot("/87485359/sidebar_wide_middle", [300, 125], "dfp-ad-sidebar_wide_middle")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["sidebar_vertical_top_sx"] = googletag.defineSlot("/87485359/sidebar_vertical_top", [140, 215], "dfp-ad-sidebar_vertical_top_sx")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["sidebar_vertical_top_dx"] = googletag.defineSlot("/87485359/sidebar_vertical_top", [140, 215], "dfp-ad-sidebar_vertical_top_dx")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["sidebar_rectangle_middle_sx"] = googletag.defineSlot("/87485359/sidebar_rectangle_middle", [140, 125], "dfp-ad-sidebar_rectangle_middle_sx")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["sidebar_rectangle_middle_dx"] = googletag.defineSlot("/87485359/sidebar_rectangle_middle", [140, 125], "dfp-ad-sidebar_rectangle_middle_dx")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["sidebar_wide_bottom"] = googletag.defineSlot("/87485359/sidebar_wide_bottom", [300, 125], "dfp-ad-sidebar_wide_bottom")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["sidebar_rectangle_bottom_sx"] = googletag.defineSlot("/87485359/sidebar_rectangle_bottom", [140, 125], "dfp-ad-sidebar_rectangle_bottom_sx")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["sidebar_rectangle_bottom_dx"] = googletag.defineSlot("/87485359/sidebar_rectangle_bottom", [140, 125], "dfp-ad-sidebar_rectangle_bottom_dx")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["sidebar_wide_bottom_2"] = googletag.defineSlot("/87485359/sidebar_wide_bottom_2", [300, 125], "dfp-ad-sidebar_wide_bottom_2")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.slots["sidebar_wide_bottom_3"] = googletag.defineSlot("/87485359/sidebar_wide_bottom_3", [300, 125], "dfp-ad-sidebar_wide_bottom_3")
  .addService(googletag.pubads());
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ecodelchisone.it/sites/default/files/js/js_r3zjHiO6tbmo4mRm_0nFyocFmdScF2BzxqHIvK1AZvw.js"></script>
<script type="text/javascript" src="https://www.ecodelchisone.it/sites/default/files/js/js_pcSCsEfFc7iVwvPwc0aud9tnwQvws46JU6YlNKzRlRA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("path", "news/2020-12-29/rifiuti-confermato-consorzio-acea-aumento-fino-66-continua-confronto-con-azienda-40052");
});

googletag.enableServices();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ecodelchisone.it/sites/default/files/js/js_9LNDE61Fv768jC3WIXVaTPNa1j7tf4IMOTjSgqz2MPg.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  var textsizeAnimate = 0;
  var textsizeAnimateDuration = 1000;
  var textsizeCookieExpires = 365;
  var textsizeCookieDomain = "/";
  var textsizeLinkeType = "variable";
  var textsizeElement = "body";
  var textsizeElementClass = "";
  var textsizeIncrement = 6;
  var textsizeNormal = 100;
  var textsizeMinimum = 46;
  var textsizeMaximum = 148;
  var textsizeIncrementDisplay = 6;
  var textsizeNormalDisplay = 100;
  var textsizeDisplay = 1;
  var textsizeMinT = "<abbr title=\"Minimo\" class=\"textsize\">Min.</abbr> ";
  var textsizeMaxT = "<abbr title=\"Massimo\" class=\"textsize\">Max.</abbr> ";
  var textsizeJavaScript = 1;
  var textsizeCurrent = 100;
  var textsizeCurrentText = "Current Size";
  var textsizeReset = 0;
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ecodelchisone.it/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-16283410-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ecodelchisone.it/sites/default/files/js/js_Z9_iEtP5VZUB-CHTviEUzOXoPWbmMz-M2mlADljQ4kc.js"></script>
<script type="text/javascript" src="https://www.ecodelchisone.it/sites/default/files/js/js_t1MTc7sb5ChOa3B8YtzP2xxrFXlKL_cdE1U7xGoCjtw.js"></script>
<script type="text/javascript">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</script>
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="//adv.presscommtech.com/www/delivery/spcjs.php?id=427"></script>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.ecodelchisone.it/",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.ecodelchisone.it/search/google/{search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-40052 node-type-news  textsize-100 context-news">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
</div>
<div class="region region-page-top" id="region-page-top">
<div class="region-inner region-page-top-inner">
</div>
</div> <div class="page clearfix" id="page">
<header id="section-header" class="section section-header">
<div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">
<div id="zone-user" class="zone zone-user clearfix container-12">
<div class="grid-7 region region-user-first" id="region-user-first">
<div class="region-inner region-user-first-inner">
<div class="block block-eco-block block-eco-dates block-eco-block-eco-dates odd block-without-title" id="block-eco-block-eco-dates">
<div class="block-inner clearfix">
<div class="content clearfix">
<span id="eco-current-date">Martedì 29 Dicembre 2020</span><span id="eco-last-update">Ultimo aggiornamento 19:27</span> </div>
</div>
</div> </div>
</div><div class="grid-5 region region-user-second" id="region-user-second">
<div class="region-inner region-user-second-inner">
<div class="block block-follow block-site block-follow-site odd block-without-title" id="block-follow-site">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class='follow-links clearfix site'><div class='follow-link-wrapper follow-link-wrapper-facebook'><a href="https://www.facebook.com/ecodelchisone" class="follow-link follow-link-facebook follow-link-site" title="Follow L&amp;#039;Eco del Chisone on Facebook">Facebook</a>
</div><div class='follow-link-wrapper follow-link-wrapper-twitter'><a href="https://twitter.com/ecodelchisone" class="follow-link follow-link-twitter follow-link-site" title="Follow L&amp;#039;Eco del Chisone on Twitter">Twitter</a>
</div></div> </div>
</div>
</div><div class="block block-search block-form block-search-form even block-without-title" id="block-search-form">
<div class="block-inner clearfix">
<div class="content clearfix">
<form class="google-cse" action="/news/2020-12-29/rifiuti-confermato-consorzio-acea-aumento-fino-66-continua-confronto-con-azienda-40052" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
<h2 class="element-invisible">Form di ricerca</h2>
<div class="form-item form-type-textfield form-item-search-block-form">
<label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
<input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-Jpo0JPlm18RJ248HL0jjhw5y7if01__XYQUskl3Ikno" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> </div>
</div>
</div> </div>
</div> </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">
<div id="zone-branding" class="zone zone-branding clearfix container-12">
<div class="grid-2 region region-branding-second" id="region-branding-second">
<div class="region-inner region-branding-second-inner">
<div class="block block-dfp block-branding-left block-dfp-branding-left odd block-without-title" id="block-dfp-branding-left">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="dfp-ad-branding_left-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-branding_left" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-branding_left");
    });
  </script>
</div>
</div> </div>
</div>
</div> </div>
</div><div class="grid-8 region region-branding" id="region-branding">
<div class="region-inner region-branding-inner">
<div class="branding-data clearfix">
<div class="logo-img">
<a href="/" rel="home" title=""><img src="https://www.ecodelchisone.it/sites/all/themes/eco_omega/logo.png" alt="L'Eco del Chisone - Il giornale on-line di Pinerolo e del pinerolese" id="logo" /></a> </div>
</div>
</div>
</div><div class="grid-2 region region-branding-third" id="region-branding-third">
<div class="region-inner region-branding-third-inner">
<div class="block block-dfp block-branding-right block-dfp-branding-right odd block-without-title" id="block-dfp-branding-right">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="dfp-ad-branding_right-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-branding_right" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-branding_right");
    });
  </script>
</div>
</div> </div>
</div>
</div> </div>
</div> </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">
<div id="zone-menu" class="zone zone-menu clearfix container-12">
<div class="grid-12 region region-menu" id="region-menu">
<div class="region-inner region-menu-inner">
<div class="block block-superfish block-1 block-superfish-1 odd block-without-title" id="block-superfish-1">
<div class="block-inner clearfix">
<div class="content clearfix">
<ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-none sf-total-items-19 sf-parent-items-0 sf-single-items-19"><li id="menu-467-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Home</a></li><li id="menu-14680-1" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/sezioni/pinerolo" title="" class="sf-depth-1">Pinerolo</a></li><li id="menu-14681-1" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/sezioni/pedemontana" title="" class="sf-depth-1">Pedemontana</a></li><li id="menu-14682-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/sezioni/valli-chisone-germanasca" title="" class="sf-depth-1">Valli Chisone - Germanasca</a></li><li id="menu-14683-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/sezioni/val-pellice" title="" class="sf-depth-1">Val Pellice</a></li><li id="menu-14685-1" class="middle even sf-item-6 sf-depth-1 sf-no-children"><a href="/sezioni/valli-po-infernotto" title="" class="sf-depth-1">Valli Po - Infernotto</a></li><li id="menu-14684-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/sezioni/val-sangone" title="" class="sf-depth-1">Val Sangone</a></li><li id="menu-14686-1" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/sezioni/pianura" title="" class="sf-depth-1">Pianura</a></li><li id="menu-14687-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="/sezioni/cintura" title="" class="sf-depth-1">Cintura</a></li><li id="menu-14688-1" class="middle even sf-item-10 sf-depth-1 sf-no-children"><a href="/sezioni/cronaca" title="" class="sf-depth-1">Cronaca</a></li><li id="menu-14689-1" class="middle odd sf-item-11 sf-depth-1 sf-no-children"><a href="/sezioni/economia" title="" class="sf-depth-1">Economia</a></li><li id="menu-14690-1" class="middle even sf-item-12 sf-depth-1 sf-no-children"><a href="/sezioni/cultura-e-spettacoli" title="" class="sf-depth-1">Cultura e Spettacoli</a></li><li id="menu-14691-1" class="middle odd sf-item-13 sf-depth-1 sf-no-children"><a href="/sezioni/sanita-e-salute" title="" class="sf-depth-1">Sanità e Salute</a></li><li id="menu-14692-1" class="middle even sf-item-14 sf-depth-1 sf-no-children"><a href="/sezioni/turismo-e-tempo-libero" title="" class="sf-depth-1">Turismo e Tempo libero</a></li><li id="menu-14693-1" class="middle odd sf-item-15 sf-depth-1 sf-no-children"><a href="/sezioni/attualita" title="" class="sf-depth-1">Attualità</a></li><li id="menu-14694-1" class="middle even sf-item-16 sf-depth-1 sf-no-children"><a href="/sezioni/sport" title="" class="sf-depth-1">Sport</a></li><li id="menu-18374-1" class="middle odd sf-item-17 sf-depth-1 sf-no-children"><a href="/meteo" title="" class="sf-depth-1">Meteo</a></li><li id="menu-18324-1" class="middle even sf-item-18 sf-depth-1 sf-no-children"><a href="/agenda" class="sf-depth-1">Agenda</a></li><li id="menu-18375-1" class="last odd sf-item-19 sf-depth-1 sf-no-children"><a href="/lem" title="" class="sf-depth-1">L&#039;EM</a></li></ul> </div>
</div>
</div><div class="block block-dfp block-subheader-page block-dfp-subheader-page even block-without-title" id="block-dfp-subheader-page">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="dfp-ad-subheader_page-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-subheader_page" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-subheader_page");
    });
  </script>
</div>
</div> </div>
</div>
</div> </div>
</div>
</div>
</div></header>
<section id="section-content" class="section section-content">
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">
<div id="zone-content" class="zone zone-content clearfix container-12">
<div class="grid-8 region region-content" id="region-content">
<div class="region-inner region-content-inner">
<a id="main-content"></a>
<div class="block block-dfp block-content-top block-dfp-content-top odd block-without-title" id="block-dfp-content-top">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="dfp-ad-content_top-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-content_top" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-content_top");
    });
  </script>
</div>
</div> </div>
</div>
</div><div class="block block-blockify block-blockify-page-title block-blockify-blockify-page-title even block-without-title" id="block-blockify-blockify-page-title">
<div class="block-inner clearfix">
<div class="content clearfix">
<h1 class="title" id="page-title">Rifiuti: confermato dal Consorzio Acea l&#039;aumento fino al 6,6%, continua il confronto con l&#039; azienda</h1> </div>
</div>
</div><div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
<div class="block-inner clearfix">
<div class="content clearfix">
<article about="/news/2020-12-29/rifiuti-confermato-consorzio-acea-aumento-fino-66-continua-confronto-con-azienda-40052" typeof="sioc:Item foaf:Document" class="node node-news node-promoted node-published node-not-sticky author-albertomaranetto odd clearfix" id="node-news-40052">
<div class="field-name-foto-news-laterale"><a href="https://www.ecodelchisone.it/sites/default/files/styles/large/public/news/acea_4_0.jpg?itok=-pmbCeEE" rel="colorbox-gallery" class="colorbox"><img typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/styles/news-laterale/public/news/acea_4_0.jpg?itok=5xnMJfQJ" alt="Rifiuti: confermato dal Consorzio Acea l&amp;#039;aumento fino al 6,6%, continua il confronto con l&amp;#039; azienda" /></a></div> <div class="field field-name-field-sezioni field-type-taxonomy-term-reference field-label-hidden">
<div class="field-items">
<div class="field-item even tid-4">
<a href="/sezioni/economia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Economia</a> </div>
</div>
</div>
<div class="date">Martedì 29 Dicembre 2020 - 19:21</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>E' stato approvato ieri dall' assemblea del Consorzio Acea il Piano economico finanziario con i nuovi criteri richiesti da Arera, approvazione rinviata la scorsa settimana per approfondimenti.. Due sole le astensioni tra cui l Comune di Bobbio Pellice. Un Piano che prevede aumenti in ciascun comune fino al 6,6%, aumento con il quale si coprono le spese del servizio secondo l'accordo raggiunto nei giorni scorsi tra il fornitore, Acea azienda e il Consorzio stesso. Ad Acea complessivamente andranno 19milioni e 785.000 euro. «<em>Purtroppo abbiamo perso tempo nel confronto tra Consorzio e azienda sull'interpretazione delle regole introdotte da Arera per il calcolo dei costi del servizio e non siamo riusciti a evitare che alcuni comuni non venissero penalizzati dai nuovi conteggi, vedremmo di rimediare»</em> ammette il presidente del Consorzio e sindaco di Pinerolo, Luca Salvai. Contenzioso non risolto tra Azienda (spa) e Consorzio che riguarda in primis l'attribuzione dei costi e ricavi dell'impianto di lavorazione dell'umido che come si sa non lavora solo per i Comuni pinerolesi. Sul tema è stata decretata però una tregua armata in attesa di indicazioni di Arera, ammesso che arrivino. <em>«La distinzione tra costi interni e di libero mercato è per me una questione politica a tutela degli utenti»</em> ha ribadito ancora oggi Salvai nel corso dell'assemblea dei soci dell'azienda che sono i medesimi comuni che aderiscono al Consorzio.Da qui l'imbarazzo (o se volete conflitto d'interessi) ad approvare lo sconto di 3.500.000 euro concesso dall'azienda per evitare eccessi aumenti delle tariffe, cifra che aggiunto ai 19milioni e 700mila secondo i tecnici della spa farebbe il saldo esatto ovvero 23miliono e 200mila, ma che appunto il Consorzio contesta. Il dibattito è stato molto teso nonostante lo sforzo del Cda di Acea spa e del presidente del Consorzio, Salvai di non scadere in rissa. <em>«L'importante è che nel verbale della seduta non si dia per inteso che i conti dell'azienda sono stati accettati dal Consorzio»</em> ha ribadito Salvai. «<em>Siamo tutti sulla stessa barca, dobbiamo sederci intorno a un tavolo e guardare ai numeri in modo oggettivo, io credo che i consulenti del consorzio abbiano fatto degli errori, ma lo vedremo insieme; l'obiettivo è comune, non daneggiare i cittadini pinerolese e nemmeno l 'azienda che è patrimonio del territorio»</em> ha affermato l'amministratore delegato di Acea spa, Carcioffo. Il presidente del Cda di Acea spa, Andrea Chiabrando ha infine sottolineato:«<em>I conti ci dicono anche che le nostre tariffe in un modo o nell'altro restano più basse delle realtà vicine»</em>. I Comuni hanno approvato quindi lo sconto di tre milioni e mezzo che consente di contenere gli aumenti entro il 6,6%. Tutto a tarallucci e vino? Non proprio, la questione Acea é  destinata a riempire le cronache economiche ancora a lungo , non solo per gli aumenti di tariffe, ma anche per le profonde trasformazioni di carattere societario ed economico che attendono l'azienda. Molto dipenderà anche da chi sarà il prossimo sindaco e in prospettiva dalle future governance dell'azienda.</p>
<p>A.M.</p>
</div></div></div>
</article>
</div>
</div>
</div><div class="block block-block block-42 block-block-42 even block-without-title" id="block-block-42">
<div class="block-inner clearfix">
<div class="content clearfix">
<div style="border-top: 5px solid #8a0e10;background-color: #f5f5f5;margin: 10px auto;padding: 10px;">Informazione al servizio della comunità e per essere comunità, da sempre questo è lo stile inconfondibile de L'Eco del Chisone: con l'emergenza Coronavirus, ora più che mai, lo sentiamo come un dovere non solo nei confronti dei nostri lettori, ma di tutti i cittadini. Perché solo insieme ce la faremo.<br /><br /><i style="float:right">Paola Molino</i><br /><br /><div style="text-align: center"><a href="https://abbonamenti.ecodelchisone.it/?utm_source=ecodelchisone.it&amp;utm_medium=banner&amp;utm_campaign=covid_abbonamenti&amp;utm_content=text" target="_blank" class="ui-button ui-widget ui-corner-all" style="background: #8a0e10;color: #fff;padding: 5px 20px;font-weight: bold;font-family: inherit;">ABBONATEVI</a></div>
</div>
</div>
</div>
</div><div class="block block-dfp block-content-bottom block-dfp-content-bottom odd block-without-title" id="block-dfp-content-bottom">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="dfp-ad-content_bottom-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-content_bottom" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-content_bottom");
    });
  </script>
</div>
</div> </div>
</div>
</div><div class="block block-dfp adsense-box-left block-content-box block-dfp-content-box even block-without-title" id="block-dfp-content-box">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="dfp-ad-content_box-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-content_box" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-content_box");
    });
  </script>
</div>
</div> </div>
</div>
</div><div class="block block-dfp adsense-box-right block-content-box-2 block-dfp-content-box-2 odd block-without-title" id="block-dfp-content-box-2">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="dfp-ad-content_box_2-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-content_box_2" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-content_box_2");
    });
  </script>
</div>
</div> </div>
</div>
</div><div class="block block-block adsense-box-left block-40 block-block-40 even block-without-title" id="block-block-40">
<div class="block-inner clearfix">
<div class="content clearfix">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--// <![CDATA[
 OA_show(2203);
// ]]]]><![CDATA[> -->
//--><!]]>
</script> </div>
</div>
</div><div class="block block-block adsense-box-right block-33 block-block-33 odd block-without-title" id="block-block-33">
<div class="block-inner clearfix">
<div class="content clearfix">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--// <![CDATA[
OA_show(2203);
// ]]]]><![CDATA[> -->
//--><!]]>
</script> </div>
</div>
</div><div class="block block-disqus block-disqus-comments block-disqus-disqus-comments even block-without-title" id="block-disqus-disqus-comments">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="disqus_thread"><noscript><p><a href="http://ecodelchisone.disqus.com/?url=https%3A%2F%2Fwww.ecodelchisone.it%2Fnews%2F2020-12-29%2Frifiuti-confermato-consorzio-acea-aumento-fino-66-continua-confronto-con-azienda-40052">View the discussion thread.</a></p></noscript></div> </div>
</div>
</div><div class="block block-block block-36 block-block-36 even block-without-title" id="block-block-36">
<div class="block-inner clearfix">
<div class="content clearfix">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--// <![CDATA[
 OA_show(2205);
// ]]]]><![CDATA[> -->
//--><!]]>
</script> </div>
</div>
</div> </div>
</div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
<div class="region-inner region-sidebar-second-inner">
<div class="block block-block block-39 block-block-39 odd block-without-title" id="block-block-39">
<div class="block-inner clearfix">
<div class="content clearfix">
<p><a href="/node/39812"><img src="/sites/default/files/grafiche/covid-mappa-spesa-domicilio.jpg" alt="La mappa dei negozi" with="300" height="126" /></a></p>
</div>
</div>
</div><div class="block block-dfp block-sidebar-wide-ubertop block-dfp-sidebar-wide-ubertop even block-without-title" id="block-dfp-sidebar-wide-ubertop">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="dfp-ad-sidebar_wide_ubertop-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-sidebar_wide_ubertop" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sidebar_wide_ubertop");
    });
  </script>
</div>
</div> </div>
</div>
</div><div class="block block-easy-social block-easy-social-block-1 block-easy-social-easy-social-block-1 odd block-without-title" id="block-easy-social-easy-social-block-1">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="easy_social_box clearfix horizontal easy_social_lang_it">
<div class="easy_social-widget easy_social-widget-facebook first"><iframe src="https://www.facebook.com/plugins/like.php?locale=it_IT&amp;href=https%3A//www.ecodelchisone.it/news/2020-12-29/rifiuti-confermato-consorzio-acea-aumento-fino-66-continua-confronto-con-azienda-40052&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=&amp;height=21&amp;appId=" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe></div>
<div class="easy_social-widget easy_social-widget-twitter last"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ecodelchisone.it/news/2020-12-29/rifiuti-confermato-consorzio-acea-aumento-fino-66-continua-confronto-con-azienda-40052" data-count="horizontal" data-lang="it" data-via="" data-related=":Check it out!" data-text="L'Eco del Chisone">Tweet</a></div>
</div>  </div>
</div>
</div>﻿<div id="block-block-34" class="block block-block edicola-block" class="block block-block edicola-block block-34 block-block-34 even" id="block-block-34">
<h2 class="block-title"><span>In Edicola</span></h2>
<div class="content" class="content clearfix">
<div class="content" style="width: 50%; float:left">
<a href="https://abbonamenti.ecodelchisone.it/in-edicola/settimanale" title="L'Eco del Chisone in edicola"><img src="https://abbonamenti.ecodelchisone.it/cover/settimanale?token=2020-12-29" alt="L'Eco del Chisone in edicola" width="140" height="195"></a>
</div>
<div style="float: right">
<a href="https://abbonamenti.ecodelchisone.it/in-edicola/mensile" title="Il mensile in edicola"><img typeof="foaf:Image" src="https://abbonamenti.ecodelchisone.it/cover/mensile?token=2020-12-29" alt="Il mensile in edicola" width="140" height="195"></a>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="block block-dfp block-sidebar-wide-top block-dfp-sidebar-wide-top odd block-without-title" id="block-dfp-sidebar-wide-top">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="dfp-ad-sidebar_wide_top-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-sidebar_wide_top" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sidebar_wide_top");
    });
  </script>
</div>
</div> </div>
</div>
</div><div class="block block-dfp block-sidebar-wide-middle block-dfp-sidebar-wide-middle even block-without-title" id="block-dfp-sidebar-wide-middle">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="dfp-ad-sidebar_wide_middle-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-sidebar_wide_middle" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sidebar_wide_middle");
    });
  </script>
</div>
</div> </div>
</div>
</div><div class="block block-views block-multimedia-block block-views-multimedia-block odd" id="block-views-multimedia-block">
<div class="block-inner clearfix">
<h2 class="block-title"><a href="/multimedia">Multimedia</a></h2>
<div class="content clearfix">
<div class="view view-multimedia view-id-multimedia view-display-id-block view-dom-id-a0a7955de21acb76a70ed830eb349dc6">
<div class="view-content">
<div class="item-list"> <ul> <li class="views-row views-row-1 views-row-odd views-row-first"><a href="/video/2020-12-21/consiglio-regionale-piemonte-video-conferenza-stampa-fine-anno-40014" title="Video: Consiglio regionale del Piemonte: il video della conferenza stampa di fine anno" class="video"><img typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/youtube/re1etJqjdKQ.jpg?itok=cSWhRM1g" width="92" height="92" alt="Embedded thumbnail" /><span class="play"></span></a></li>
<li class="views-row views-row-2 views-row-even"><a href="/foto/2020-12-07/pinerolo-abbadia-concorso-ippico-nazionale-39965" title="Foto Gallery: Pinerolo Abbadia Concorso Ippico Nazionale" class="foto"><img class="thumb" typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/39965/concorsoippico8.jpg?itok=3BHsI1rE" width="92" height="92" alt="Foto Gallery: Pinerolo Abbadia Concorso Ippico Nazionale" /><span class="play"></span></a></li>
<li class="views-row views-row-3 views-row-odd"><a href="/foto/2020-12-07/volley-a2-femminile-pinerolo-sassuolo-39964" title="Foto Gallery: Volley A2 femminile  PInerolo - Sassuolo" class="foto"><img class="thumb" typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/39964/2peg2194.jpg?itok=US-pOBJf" width="92" height="92" alt="Foto Gallery: Volley A2 femminile  PInerolo - Sassuolo" /><span class="play"></span></a></li>
<li class="views-row views-row-4 views-row-even"><a href="/video/2020-12-04/se-questo-libro-fosse-video-presenta-evento-che-promuove-piccola-editoria-locale-39951" title="Video: “Se questo libro fosse”: un video presenta l&#039;evento che promuove la piccola editoria locale." class="video"><img typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/youtube/3u9cx8Ba1wM.jpg?itok=JAKvmmqj" width="92" height="92" alt="Embedded thumbnail" /><span class="play"></span></a></li>
<li class="views-row views-row-5 views-row-odd"><a href="/video/2020-12-02/video-quattro-fotoracconti-rivivere-torino-amicis-39937" title="Video: Video: quattro fotoracconti per rivivere la Torino di De Amicis" class="video"><img typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/youtube/EoN20KQwI78.jpg?itok=9ey9PifV" width="92" height="92" alt="Embedded thumbnail" /><span class="play"></span></a></li>
<li class="views-row views-row-6 views-row-even"><a href="/video/2020-11-27/comunicazione-piemonte-2020-sapevi-che-mettersi-proprio-39912" title="Video: Comunicazione Piemonte 2020, &quot;Lo sapevi che? Mettersi in proprio" class="video"><img typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/youtube/f21C-bx7vLU.jpg?itok=k52-qxAc" width="92" height="92" alt="Embedded thumbnail" /><span class="play"></span></a></li>
<li class="views-row views-row-7 views-row-odd"><a href="/video/2020-11-25/mia-doppia-faccia-violenza-donne-problema-uomini-39901" title="Video: “La mia doppia faccia”: la violenza sulle donne è un problema degli uomini" class="video"><img typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/youtube/Q6uGgeFs7KM.jpg?itok=prVPki_4" width="92" height="92" alt="Embedded thumbnail" /><span class="play"></span></a></li>
<li class="views-row views-row-8 views-row-even"><a href="/video/2020-11-25/quattro-video-polizia-stato-giornata-mondiale-eliminazione-violenza-contro-donne-39899" title="Video: Quattro video della Polizia di Stato per la Giornata Mondiale per l&#039;eliminazione della Violenza contro le donne" class="video"><img typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/youtube/64XIvM7gEYE.jpg?itok=a072msrm" width="92" height="92" alt="Embedded thumbnail" /><span class="play"></span></a></li>
<li class="views-row views-row-9 views-row-odd views-row-last"><a href="/foto/2020-11-24/curling-raduno-con-tecnico-schmidt-pinerolo-39897" title="Foto Gallery: Curling: Raduno con il tecnico Schmidt a Pinerolo" class="foto"><img class="thumb" typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/styles/media-home/public/fotogallery/39897/05.jpg?itok=zvuVagio" width="92" height="92" alt="Foto Gallery: Curling: Raduno con il tecnico Schmidt a Pinerolo" /><span class="play"></span></a></li>
</ul></div> </div>
</div> </div>
</div>
</div><div class="block block-dfp grid-2 alpha block-sidebar-vertical-top-sx block-dfp-sidebar-vertical-top-sx even block-without-title" id="block-dfp-sidebar-vertical-top-sx">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="dfp-ad-sidebar_vertical_top_sx-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-sidebar_vertical_top_sx" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sidebar_vertical_top_sx");
    });
  </script>
</div>
</div> </div>
</div>
</div><div class="block block-dfp grid-2 omega block-sidebar-vertical-top-dx block-dfp-sidebar-vertical-top-dx odd block-without-title" id="block-dfp-sidebar-vertical-top-dx">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="dfp-ad-sidebar_vertical_top_dx-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-sidebar_vertical_top_dx" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sidebar_vertical_top_dx");
    });
  </script>
</div>
</div> </div>
</div>
</div><div class="block block-block alpha grid-4 block-8 block-block-8 even block-without-title" id="block-block-8">
<div class="block-inner clearfix">
<div class="content clearfix">
<a href="http://abbonamenti.ecodelchisone.it"><img typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/grafiche/box-abbonamenti.jpg" width="300" height="250" alt="Abbonarsi conviene sempre" title="Abbonarsi conviene sempre" /></a> </div>
</div>
</div><div class="block block-dfp grid-2 alpha block-sidebar-rectangle-middle-sx block-dfp-sidebar-rectangle-middle-sx odd block-without-title" id="block-dfp-sidebar-rectangle-middle-sx">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="dfp-ad-sidebar_rectangle_middle_sx-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-sidebar_rectangle_middle_sx" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sidebar_rectangle_middle_sx");
    });
  </script>
</div>
</div> </div>
</div>
</div><div class="block block-dfp grid-2 omega block-sidebar-rectangle-middle-dx block-dfp-sidebar-rectangle-middle-dx even block-without-title" id="block-dfp-sidebar-rectangle-middle-dx">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="dfp-ad-sidebar_rectangle_middle_dx-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-sidebar_rectangle_middle_dx" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sidebar_rectangle_middle_dx");
    });
  </script>
</div>
</div> </div>
</div>
</div><div class="block block-block block-22 block-block-22 odd block-without-title" id="block-block-22">
<div class="block-inner clearfix">
<div class="content clearfix">
<div><a href="http://notizie.provincia.cuneo.it/"><img typeof="foaf:Image" src="https://www.ecodelchisone.it/sites/default/files/grafiche/box-provincia-cuneo.jpg" width="140" height="97" alt="Notizie Provincia di Cuneo" title="Notizie Provincia di Cuneo" /></a></div>
<div class="clearfix"></div> </div>
</div>
</div><div class="block block-dfp block-sidebar-wide-bottom block-dfp-sidebar-wide-bottom even block-without-title" id="block-dfp-sidebar-wide-bottom">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="dfp-ad-sidebar_wide_bottom-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-sidebar_wide_bottom" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sidebar_wide_bottom");
    });
  </script>
</div>
</div> </div>
</div>
</div><div class="block block-dfp grid-2 alpha block-sidebar-rectangle-bottom-sx block-dfp-sidebar-rectangle-bottom-sx odd block-without-title" id="block-dfp-sidebar-rectangle-bottom-sx">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="dfp-ad-sidebar_rectangle_bottom_sx-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-sidebar_rectangle_bottom_sx" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sidebar_rectangle_bottom_sx");
    });
  </script>
</div>
</div> </div>
</div>
</div><div class="block block-dfp grid-2 omega block-sidebar-rectangle-bottom-dx block-dfp-sidebar-rectangle-bottom-dx even block-without-title" id="block-dfp-sidebar-rectangle-bottom-dx">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="dfp-ad-sidebar_rectangle_bottom_dx-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-sidebar_rectangle_bottom_dx" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sidebar_rectangle_bottom_dx");
    });
  </script>
</div>
</div> </div>
</div>
</div><div class="block block-dfp block-sidebar-wide-bottom-2 block-dfp-sidebar-wide-bottom-2 odd block-without-title" id="block-dfp-sidebar-wide-bottom-2">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="dfp-ad-sidebar_wide_bottom_2-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-sidebar_wide_bottom_2" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sidebar_wide_bottom_2");
    });
  </script>
</div>
</div> </div>
</div>
</div><div class="block block-dfp block-sidebar-wide-bottom-3 block-dfp-sidebar-wide-bottom-3 even block-without-title" id="block-dfp-sidebar-wide-bottom-3">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="dfp-ad-sidebar_wide_bottom_3-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-sidebar_wide_bottom_3" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-sidebar_wide_bottom_3");
    });
  </script>
</div>
</div> </div>
</div>
</div><div class="block block-block block-32 block-block-32 odd block-without-title" id="block-block-32">
<div class="block-inner clearfix">
<div class="content clearfix">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--// <![CDATA[
OA_show(2202);
// ]]]]><![CDATA[> -->
//--><!]]>
</script> </div>
</div>
</div><section class="block block-textsize block-form block-textsize-form even" id="block-textsize-form">
<div class="block-inner clearfix">
<h2 class="block-title">Accessibilità</h2>
<div class="content clearfix">
<ul class="textsize_list textsize_current_list">
<li class="ts_increase"><a href="/textsize/increase?destination=node/40052" title="Text Size: Testo grande +6%" class="ts_icon ts_increase textsize_increase text_display" rel="nofollow"><span class="display">Testo grande</span></a></li>
<li class="ts_decrease"><a href="/textsize/decrease?destination=node/40052" title="Text Size: Testo piccolo -6%" class="ts_icon ts_decrease textsize_decrease text_display" rel="nofollow"><span class="display">Testo piccolo</span></a></li>
<li class="ts_normal"><a href="/textsize/normal?destination=node/40052" title="Text Size: Normale =100%" class="ts_icon ts_normal textsize_normal text_display" rel="nofollow"><span class="display">Normale</span></a></li>
</ul>
<p class="textsize_current textsize_current_list display_hidden current_text_display_hidden text_display"><span class="display_hidden">Current Size: </span><span id="textsize_current" title="Current Size: 100%">100%</span></p>
<div class="ts_clear"></div> </div>
</div>
</section><section class="block block-high-contrast block-high-contrast-switcher block-high-contrast-high-contrast-switcher odd" id="block-high-contrast-high-contrast-switcher">
<div class="block-inner clearfix">
<h2 class="block-title"><none></h2>
<div class="content clearfix">
<div class="high_contrast_switcher high_contrast_switcher_links">
<p>
<span class="high_contrast_switcher_label">Contrasto:</span><span class="high_contrast_switcher_high"><a href="javascript:drupalHighContrast.enableStyles()">Alto</a></span><span class="high_contrast_switcher_separator">|</span><span class="high_contrast_switcher_normal"><a href="javascript:drupalHighContrast.disableStyles()">Normale</a></span></p>
</div>
</div>
</div>
</section> </div>
</aside> </div>
</div></section>
<footer id="section-footer" class="section section-footer">
<div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">
<div id="zone-footer" class="zone zone-footer clearfix container-12">
<div class="grid-6 region region-footer-first" id="region-footer-first">
<div class="region-inner region-footer-first-inner">
<section class="block block-menu block-menu-footer block-menu-menu-footer odd" id="block-menu-menu-footer">
<div class="block-inner clearfix">
<h2 class="block-title">Link</h2>
<div class="content clearfix">
<ul class="menu"><li class="first leaf"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/news" title="">News</a></li>
<li class="leaf"><a href="/azienda" title="Azienda">Azienda</a></li>
<li class="leaf"><a href="/la-storia" title="La Storia">La Storia</a></li>
<li class="leaf"><a href="/scrivi-alla-redazione" title="Contatti">Contatti</a></li>
<li class="leaf"><a href="/abbonarsi-conviene-sempre" title="">Abbonamenti</a></li>
<li class="leaf"><a href="/pubblicita-necrologie-annunci-economici" title="">Pubblicità</a></li>
<li class="leaf"><a href="/informazioni-utili-di-alcuni-comuni" title="Info Comuni">Info Comuni</a></li>
<li class="leaf"><a href="/servizi" title="">Servizi</a></li>
<li class="last leaf"><a href="/meteo" title="">Meteo</a></li>
</ul> </div>
</div>
</section> </div>
</div><div class="grid-6 region region-footer-second" id="region-footer-second">
<div class="region-inner region-footer-second-inner">
<div class="block block-block block-11 block-block-11 odd block-without-title" id="block-block-11">
<div class="block-inner clearfix">
<div class="content clearfix">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fecodelchisone&amp;width=460&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23F2F2F2&amp;header=false&amp;appId=477522628945438" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:460px; height:258px;" allowTransparency="true"></iframe> </div>
</div>
</div> </div>
</div> </div>
</div>
<div id="zone-endpage" class="zone zone-endpage clearfix container-12">
<div class="grid-12 region region-endpage-first" id="region-endpage-first">
<div class="region-inner region-endpage-first-inner">
<div class="block block-block block-14 block-block-14 odd block-without-title" id="block-block-14">
<div class="block-inner clearfix">
<div class="content clearfix">
<div style="float:right"><a href="/user/login" class="login" rel="nofollow">Login</a> <a href="/user/logout" class="logout" rel="nofollow">Logout</a></div>
<div>Cooperativa Cultura e Comunicazioni Sociali - Viale I° Maggio 7, z.i. La Porporata, 10064, Pinerolo (TO)<br />P.I.: 02084040019 - <a href="/copyright">Copyright 2020 - Tutti i diritti riservati</a> - <a href="/privacy">Privacy</a> - Tel. 0121.392711 - <a href="/cdn-cgi/l/email-protection#325b5c545d7257515d56575e515a5b415d5c571c5b46"><span class="__cf_email__" data-cfemail="89e0e7efe6c9eceae6edece5eae1e0fae6e7eca7e0fd">[email&#160;protected]</span></a></div>
</div>
</div>
</div><div class="block block-block block-37 block-block-37 even block-without-title" id="block-block-37">
<div class="block-inner clearfix">
<div class="content clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--// <![CDATA[
 OA_show(2204);
// ]]]]><![CDATA[> -->
//--><!]]>
</script> </div>
</div>
</div> </div>
</div> </div>
</footer> </div> <div class="region region-page-bottom" id="region-page-bottom">
<div class="region-inner region-page-bottom-inner">
</div>
</div><script type="text/javascript" src="https://www.ecodelchisone.it/sites/default/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>
<script type="text/javascript" src="https://www.ecodelchisone.it/sites/all/modules/eco_banner/cse.js?1609267814"></script>
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ecodelchiso&NODW=yes&P=4" async="async"></script>
</body>
</html>
